<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if lte IE 6]>
<link rel="stylesheet" type="text/css" href="www.asianfeast.org/wp-content/themes/arras/css/styles/png_fix.css" />
<![endif]-->
<title>Classifica: il meglio del 2017 in Asia</title>
<meta name="description" content="La nostra classifica di tutto il meglio (e il peggio) visto nel 2017." /><link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/AsianFeast" title="AsianFeast.org ultimi post" />
<link rel="alternate" type="application/rss+xml" href="http://www.asianfeast.org/comments/feed/" title="AsianFeast.org ultimi commenti" />
<link rel="pingback" href="http://www.asianfeast.org/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.asianfeast.org/wp-content/themes/arras/favicon.ico" />
        <style type="text/css">
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.asianfeast.org/approfondimenti/classifica-meglio-del-2017-asia/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.asianfeast.org\/","name":"AsianFeast.org","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.asianfeast.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"01","day":"24","post_id":"23124","postname":"classifica-meglio-del-2017-asia","author":"Senesi-Michele"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='8ea9fa39af8434c5e12d4fa2f34aa154' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AsianFeast.org' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.asianfeast.org/approfondimenti/classifica-meglio-del-2017-asia/' />
<meta name='shareaholic:keywords' content='2017, classifica, classifica film 2017, approfondimenti, approfondimenti cinema, sticky, post' />
<meta name='shareaholic:article_published_time' content='2018-01-24T14:01:20+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-01-24T14:01:20+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Senesi Michele Man chi:' />
<meta name='shareaholic:site_id' content='8ea9fa39af8434c5e12d4fa2f34aa154' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.asianfeast.org/wp-content/uploads/2018/01/classifica-2017.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.asianfeast.org/wp-content/uploads/2018/01/classifica-2017.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.asianfeast.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=84d258899e7ea3efe359504b35b4a598"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.asianfeast.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.asianfeast.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.asianfeast.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://www.asianfeast.org/wp-content/plugins/recent-posts-slider/css/style.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css-css'  href='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"23124","token":"93e4adbd18"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<link rel='https://api.w.org/' href='http://www.asianfeast.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.asianfeast.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.asianfeast.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.asianfeast.org/?p=23124' />
<link rel="alternate" type="application/json+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Fapprofondimenti%2Fclassifica-meglio-del-2017-asia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Fapprofondimenti%2Fclassifica-meglio-del-2017-asia%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.asianfeast.org/?wordfence_lh=1&hid=1CAF961021C020628252A4076FC2B3B9');
</script><script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="invio in corso...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://www.asianfeast.org/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Errore durante l\'operazione.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'indirizzo e-mail non è corretto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Il campo nome è vuoto");
						alo_em_sack.setVar( "alo_em_error_email_added", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto, ma non attivato. Ti stiamo inviando un\'altra e-mail di attivazione");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Attenzione: questo indirizzo e-mail &egrave; gi&agrave; iscritto");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Errore durante l\'invio: riprova");
			alo_em_sack.setVar( "alo_em_txt_ok", "Iscrizione inviata con successo. Ora riceverai una e-mail contenente un link. Devi cliccare su questo link per attivare la tua iscrizione.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Iscriviti");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '8b2e98e8db' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<!-- <meta name="NextGEN" version="2.2.18" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.asianfeast.org/wp-content/uploads/2018/01/classifica-2017.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" /><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 255px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 130px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 140px; }
			.posts-quick .entry-thumbnails img { width: 65px; height: 65px; }
		.posts-quick .entry-meta { width: 65px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
.blog-name a { background: url(http://www.asianfeast.org/wp-content/uploads/2011/08/logo.png) no-repeat; text-indent: -9000px; width: 398px; height: 70px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22062020-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.asianfeast.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=84d258899e7ea3efe359504b35b4a598' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-23124 single-format-standard layout-2c-r-fixed no-js style-asianfeast">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-supporto-container"><ul id="menu-supporto" class="sf-menu menu clearfix"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-245"><a href="http://www.asianfeast.org/">HOME</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.asianfeast.org/info/">Info</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.asianfeast.org/contatti/">Contatti</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.asianfeast.org/redazione/">Redazione</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.asianfeast.org/glossario/">Glossario</a></li>
<li id="menu-item-4432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4432"><a href="http://www.asianfeast.org/newsletter/">Newsletter</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://www.asianfeast.org/category/news/">News</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://win.asianfeast.org/forum/">Forum</a></li>
</ul></div></div><!-- #top-menu -->
<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.asianfeast.org">AsianFeast.org</a></span>
			</div>
	<div id="searchbar"><form id="searchform" method="get" class="searchform clearfix" action="http://www.asianfeast.org/">
 <input id="s" type="text" value="Cerca..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Ricerca" title="Cerca AsianFeast.org" />
</form></div>
	</div><!-- #branding -->
</div><!-- #header -->
<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-navigazione-container"><ul id="menu-navigazione" class="sf-menu menu clearfix"><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="http://www.asianfeast.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.asianfeast.org/category/recensioni/recensioni-cina/">Cina</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://www.asianfeast.org/category/recensioni/recensioni-corea-del-sud/">Corea del Sud</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.asianfeast.org/category/recensioni/recensioni-filippine/">Filippine</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.asianfeast.org/category/recensioni/recensioni-giappone/">Giappone</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.asianfeast.org/category/recensioni/recensioni-hong-kong/">Hong Kong</a></li>
	<li id="menu-item-8145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8145"><a href="http://www.asianfeast.org/category/recensioni/recensioni-india/">India</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.asianfeast.org/category/recensioni/recensioni-indonesia/">Indonesia</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.asianfeast.org/category/recensioni/recensioni-malesia/">Malesia</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.asianfeast.org/category/recensioni/recensioni-singapore/">Singapore</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.asianfeast.org/category/recensioni/recensioni-taiwan/">Taiwan</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.asianfeast.org/category/recensioni/recensioni-thailandia/">Thailandia</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.asianfeast.org/category/recensioni/recensioni-vietnam/">Vietnam</a></li>
	<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8320"><a href="http://www.asianfeast.org/category/recensioni/recensioni-asia/">Altra Asia</a></li>
</ul>
</li>
<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3087"><a href="http://www.asianfeast.org/camere/">Camere</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.asianfeast.org/category/recensioni/la-37esima-camera/">La 37esima Camera</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.asianfeast.org/category/recensioni/archivio-shaw-brothers/">Archivio Shaw Brothers</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.asianfeast.org/category/recensioni/tokusatsu/">Tokusatsu</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.asianfeast.org/category/recensioni/angeli-sepolti/">Angeli Sepolti</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="http://www.asianfeast.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.asianfeast.org/category/interviste/interviste-cina/">Cina</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.asianfeast.org/category/interviste/interviste-corea-del-sud/">Corea del Sud</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.asianfeast.org/category/interviste/interviste-giappone/">Giappone</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.asianfeast.org/category/interviste/interviste-filippine/">Filippine</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.asianfeast.org/category/interviste/interviste-hong-kong/">Hong Kong</a></li>
	<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212"><a href="http://www.asianfeast.org/category/interviste/interviste-malesia/">Malesia</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.asianfeast.org/category/interviste/interviste-thailandia/">Thailandia</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.asianfeast.org/category/profili/">Profili</a>
<ul class="sub-menu">
	<li id="menu-item-6839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6839"><a href="http://www.asianfeast.org/category/profili/profili-corea-del-sud/">Corea del Sud</a></li>
	<li id="menu-item-22102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22102"><a href="http://www.asianfeast.org/category/profili/profili-filippine/">Filippine</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.asianfeast.org/category/profili/profili-giappone/">Giappone</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.asianfeast.org/category/profili/profili-hong-kong/">Hong Kong</a></li>
	<li id="menu-item-22103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22103"><a href="http://www.asianfeast.org/category/profili/profili-indonesia/">Indonesia</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.asianfeast.org/category/profili/profili-thailandia/">Thailandia</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83"><a href="http://www.asianfeast.org/category/eventi/">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21542"><a href="http://www.asianfeast.org/category/eventi/eventi-2015/">2015</a></li>
	<li id="menu-item-19741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19741"><a href="http://www.asianfeast.org/category/eventi/eventi-2014/">2014</a></li>
	<li id="menu-item-16713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16713"><a href="http://www.asianfeast.org/category/eventi/eventi-2013/">2013</a></li>
	<li id="menu-item-12767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12767"><a href="http://www.asianfeast.org/category/eventi/eventi-2012/">2012</a></li>
	<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="http://www.asianfeast.org/category/eventi/eventi-2011/">2011</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.asianfeast.org/category/eventi/eventi-2010/">2010</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.asianfeast.org/category/eventi/eventi-2009/">2009</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.asianfeast.org/category/eventi/eventi-2008/">2008</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.asianfeast.org/category/eventi/eventi-2007/">2007</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.asianfeast.org/category/eventi/eventi-2006/">2006</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.asianfeast.org/category/eventi/eventi-2005/">2005</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.asianfeast.org/category/eventi/eventi-2004/">2004</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.asianfeast.org/category/photogallery-eventi/">Photogallery Eventi</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71"><a href="http://www.asianfeast.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cinema/">Cinema</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://www.asianfeast.org/category/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.asianfeast.org/category/biblioteca/testi-sul-cinema/">Testi sul Cinema</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.asianfeast.org/category/biblioteca/arte-e-cultura/">Arte e Cultura</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.asianfeast.org/category/biblioteca/narrativa/">Narrativa</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.asianfeast.org/category/biblioteca/cataloghi/">Cataloghi</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.asianfeast.org/category/biblioteca/riviste-e-fanzine/">Riviste e Fanzine</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.asianfeast.org/category/biblioteca/manualistica-e-vari/">Manualistica e Vari</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.asianfeast.org/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.asianfeast.org/category/viaggi/diari-di-viaggio/">Diari di Viaggio</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.asianfeast.org/category/viaggi/guide-strategiche/">Guide Strategiche</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.asianfeast.org/category/photogallery-viaggi/">Photogallery Viaggi</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99"><a href="http://www.asianfeast.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-8033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8033"><a href="http://www.asianfeast.org/multimedia/memorabilia/">Memorabilia</a></li>
	<li id="menu-item-7938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7938"><a href="http://www.asianfeast.org/video/">Video</a></li>
	<li id="menu-item-8402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402"><a href="http://www.asianfeast.org/multimedia/photogallery/">Photogallery</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="http://www.asianfeast.org/category/archivi/">Archivi</a>
<ul class="sub-menu">
	<li id="menu-item-8380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8380"><a href="http://www.asianfeast.org/archivi/produzioni-cartacee/">Produzioni Cartacee</a></li>
	<li id="menu-item-8381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8381"><a href="http://www.asianfeast.org/archivi/rassegna-stampa/">Rassegna Stampa</a></li>
	<li id="menu-item-8385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8385"><a href="http://www.asianfeast.org/archivi/eventi-asian-feast/">Eventi</a></li>
	<li id="menu-item-8384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8384"><a href="http://www.asianfeast.org/archivi/rassegne-video/">Rassegne Video</a></li>
	<li id="menu-item-8383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8383"><a href="http://www.asianfeast.org/archivi/i-concorsi-di-asian-feast/">Concorsi</a></li>
	<li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a href="http://www.asianfeast.org/archivi/i-finestroni/">Finestroni</a></li>
</ul>
</li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AsianFeast.org RSS Feed" href="http://feeds.feedburner.com/AsianFeast">RSS Feed</a></li>
									<li><a id="twitter" title="AsianFeast.org Twitter" href="http://www.twitter.com/AsianFeast/" target="_blank">Twitter</a></li>
									<li><a id="facebook" title="AsianFeast.org Facebook" href="http://www.facebook.com/#!/pages/Asian-Feast/124491317832" target="_blank">Facebook</a></li>
				<li><a id="myspace" title="AsianFeast.org Myspace" href="http://www.myspace.com/asianfeast" target="_blank">Myspace</a></li>
<li><a id="youtube" title="AsianFeast.org YouTube" href="http://www.youtube.com/user/AsianFeast" target="_blank">YouTube</a></li>
<li><a id="flickr" title="AsianFeast.org Flickr" href="http://www.flickr.com/photos/asianfeast/sets/" target="_blank">Flickr</a></li>
        	</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->
<div id="wrapper">
		<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<a href="http://lnx.asianfeast.org/altro/english/"><img src='http://lnx.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="content" class="section">
<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen" />
		<div id="post-23124" class="clearfix single-post post-23124 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti category-approfondimenti-cinema category-sticky tag-18514 tag-classifica author-chaoszilla">

        <h1 class="entry-title"><a href="http://www.asianfeast.org/approfondimenti/classifica-meglio-del-2017-asia/" rel="bookmark">Classifica: il meglio del 2017 in Asia</a></h1><div class="entry-info"><div class="entry-author">di <address class="author vcard"><a class="url fn n" href="http://www.asianfeast.org/author/Senesi-Michele/" title="Senesi Michele Man chi:">Senesi Michele Man chi:</a></address></div><span class="entry-cat"><strong>Pubblicato in: </strong><a href="http://www.asianfeast.org/category/approfondimenti/">Approfondimenti</a>, <a href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cinema/">Approfondimenti Cinema</a>, <a href="http://www.asianfeast.org/category/sticky/">Sticky</a></span></div> 

<br>
<p><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px.jpg"><img class="wp-image-23126 aligncenter" src="http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px-1024x576.jpg" alt="" height="305" width="542" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px-1024x576.jpg 1024w, http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px-300x169.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px-768x432.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/01/see_you_tomorrow_1200px.jpg 1200w" sizes="(max-width: 542px) 100vw, 542px" /></a></p>
<p>&nbsp;</p>
<p>Siamo di nuovo a lamentarci di come la distribuzione, almeno in Italia, sia totalmente andata, con il 60% della programmazione in mano ai film Hollywoodiani, con i ricatti agli esercenti, con quei pochi film che escono come eventi speciali per un giorno a prezzi maggiorati. E confermiamo la presa di coscienza: se non si partecipa ai Festival, riuscire a recuperare dei film è quantomai impossibile, specie in lingua o con sottotitoli italici, ma addirittura lo è anche in edizioni vagamente anglofone. Ormai anche per titoli macroscopici che si riescono a recuperare, bisogna pagare un delay addirittura di tre anni. E&#8217; il caso dell&#8217;ultimo Tsukamoto uscito solo adesso in dvd (inglese) a tre anni dal passaggio al Festival del Cinema di Venezia.</p>
<p>Detto questo, è stato un anno particolarmente stimolante per il cinema asiatico e per il cinema in generale. Quello cinese è ad oggi IL cinema. Punto. Come avviene nel contesto sociale e politico, gli assi di influenza e sviluppo si stanno spostando verso la Cina. E&#8217; infatti uscito per il terzo anno consecutivo il maggiore incasso della storia del cinema locale, triplicando gli incassi di tre anni fa e confrontandosi direttamente con quelli di Hollywood avendo però dalla sua mercati ancora minimi. <em>Wolf Warriors II</em> incassando 870 milioni di dollari ha guadagnato più di <em>Wonder Woman</em>, di qualche <em>Guerre Stellari</em>, <em>Transformers</em> et similia, entrando a metà della top100 di sempre e di ogni paese, caso unico. Un terremoto. Viste le produzioni annunciate si nota anche una strategia di coinvolgimento internazionale, una sorta di conquista del mercato “morbida” che vede da una parte l&#8217;acquisizione di opere straniere da adattare (ci sono diversi casi di libri e <a class="glossaryLink" href="http://www.asianfeast.org/glossario/manga/" title="Glossary: Manga" onmouseover="tooltip.show('Il termine manga si fa risalire al grande grande artista giapponese Hokusai che coniò il termine per definire i propri disegni in bianco e nero. A seconda delle varie interpretazioni sta a significare <em>immagine veloce</em>, <em>immagine satireggiante</em>, ma anche <em>disegno come suggerito dall'idea</em>. Al giorno d'oggi il termine viene utilizzato per definire i fumetti (in giappone) o i fumetti giapponesi (nel resto del mondo).');" onmouseout="tooltip.hide();">manga</a> giapponesi), l&#8217;utilizzo di location “esotiche”, soprattutto Europa e Sud Est asiatico, e il coinvolgimento di nomi hollywoodiani, come attori, registi e finanche produttori esecutivi. Ovvero l&#8217;esatto contrario della fuga dei cervelli hongkonghesi verso Hollywood avvenuta verso la fine del secolo scorso.</p>
<p>Anche in India è andata nello stesso modo. <em>Baahubali II</em>, divenuto il film dei record, ha avuto distribuzione e buoni incassi negli USA ed è stato proiettato in mezzo mondo. In Italia ovviamente è stato mostrato in maniera quasi semiclandestina giusto nelle comunità indiane e pachistane delle grandi città del nord. Oltre a questo caso, si sono comunque prodotti diversi altri grandi film.</p>
<p>Anno miracoloso per il cinema d&#8217;azione; non solo buoni film ma vere e proprie rivoluzioni.<br />
Quella degli incassi di <em>Wolf Warriors II</em> e dell&#8217;epica di <em>Baahubali</em>, quella degli eccessi inarrivabili e inediti di <em><a title="Gantz: O" href="http://www.asianfeast.org/recensioni/gantz-o/">Gantz: O</a></em>, quella della complessità mai vista di <em>The Villainess</em>, quella del digitale naif spinto al parossismo, al gigantismo e all&#8217;immersione sensoriale di <em>Journey to the West II</em>, quella storica/bellica di <em>The Battleship Island</em>, quella marziale e melò di <em>Paradox</em> o quella patinata, pop ed elegante di <em>The Merciless</em>.<br />
E poi tantissimi film di ogni genere e autore come contorno.</p>
<p>Con uno sguardo generico e trasversale vediamo la Cina che mostra varietà e qualità. Unite ad una libertà espressiva sempre più ampia, continua ad essere il cinema più interessante da osservare.<br />
Se l&#8217;asticella della violenza è stata alzata dagli action, <em>Wolf Warriors II</em> in primis (che avvicenda continue macellerie gore di civili) bisogna guardare ai noir più d&#8217;autore per trovare ulteriori aperture nel campo sia del sesso che dell&#8217;abuso; in questo caso vanno citati il bellissimo <em>The Looming Storm</em> e l&#8217;”invisibile” (ad oggi) <em>Silent Mist</em>.</p>
<p>Quello giapponese in crisi di idee continua comunque ad offrire film stimolanti, magari all&#8217;interno del cinema più indipendente o d&#8217;autore.</p>
<p>Hong Kong sempre più debole ma che offre comunque titoli a tratti molto interessanti (<em>Our Time Will Come</em> di Ann Hui, <em>Mad World</em> di Chun Wong,<em> Paradox</em> di Wilson Yip e <em>The Brink</em> di Jonathan Li Tsz-Chun).</p>
<p>Cinematografie minori sempre meno “presenti” anche se un&#8217;accorta ricerca, ma sempre più difficile, riserva non poche sorprese.</p>
<p>Corea del Sud e India invece avanzano con continuità alternando spesso colpi parecchio grandi e graditissime conferme e sorprese.</p>
<p>Visto il livello continuo di pari pregio tra film diversi, abbiamo creato una lista libera e personale di titoli particolarmente carichi di innovazione o qualità e come al solito abbiamo aggiunto una buona manciata di altre produzioni, proposte e stimoli.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786.jpg"><img class="alignleft wp-image-23127 size-medium" src="http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786-212x300.jpg" alt="" height="300" width="212" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786-212x300.jpg 212w, http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786-723x1024.jpg 723w, http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786-300x425.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/A18277-3201269866.1488228786.jpg 729w" sizes="(max-width: 212px) 100vw, 212px" /></a>-<a title="Gantz: O" href="http://www.asianfeast.org/recensioni/gantz-o/">Gantz: O</a> (Kawamura Yasushi, Saitô Keiichi, Giappone).</strong><br />
Il film d&#8217;azione più dadaista, furioso, inventivo e roboante del decennio. Pura avanguardia, il cinema d&#8217;azione del futuro è già presente. Ed è qui.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF.jpg"><img class="alignleft wp-image-23128 size-medium" src="http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF-200x300.jpg" alt="" height="300" width="200" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF-200x300.jpg 200w, http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF-768x1152.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF-683x1024.jpg 683w, http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF-300x450.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/4VxfK1brvxFu601KxcyidajI6jF.jpg 1200w" sizes="(max-width: 200px) 100vw, 200px" /></a>-See you Tomorrow (Zhang Jiajia, Cina).</strong><br />
Un esordio stordente, prodotto da Wong Kar-wai che diventa quasi un terzo capitolo dopo Hong Kong Express e Fallen Angels. Cibo per i sensi. Gran cast, invenzioni continue.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/db.jpg"><img class="alignleft size-medium wp-image-23129" src="http://www.asianfeast.org/wp-content/uploads/2018/01/db-208x300.jpg" alt="" height="300" width="208" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/db-208x300.jpg 208w, http://www.asianfeast.org/wp-content/uploads/2018/01/db.jpg 710w, http://www.asianfeast.org/wp-content/uploads/2018/01/db-300x433.jpg 300w" sizes="(max-width: 208px) 100vw, 208px" /></a>-<a title="Destruction Babies" href="http://www.asianfeast.org/recensioni/destruction-babies/">Destruction Babies</a> (Mariko Tetsuya, Giappone).</strong><br />
Indescrivibile elegia dei setti nasali sfondati, top nichilismo dell&#8217;anno. Inaspettato.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/JOURNEYTOTHEWEST2DEMONCHAPTER2.jpg"><img class="alignleft size-medium wp-image-23130" src="http://www.asianfeast.org/wp-content/uploads/2018/01/JOURNEYTOTHEWEST2DEMONCHAPTER2-199x300.jpg" alt="" height="300" width="199" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/JOURNEYTOTHEWEST2DEMONCHAPTER2-199x300.jpg 199w, http://www.asianfeast.org/wp-content/uploads/2018/01/JOURNEYTOTHEWEST2DEMONCHAPTER2-300x453.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/JOURNEYTOTHEWEST2DEMONCHAPTER2.jpg 662w" sizes="(max-width: 199px) 100vw, 199px" /></a>-<a title="Journey to the West: Demon Chapter" href="http://www.asianfeast.org/recensioni/journey-to-the-west-demon-chapter/">Journey to the West: Demon Chapter</a> (<a title="Tsui Hark" href="http://www.asianfeast.org/interviste/5652/">Tsui Hark</a>, Cina).</strong><br />
Per vincere la sfida con il precedente, Tsui la butta in gigantismo, surrealismo e immersione sensoriale totale grazie ad un utilizzo naif e vertiginoso degli effetti digitali. Quasi da mal di testa.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/The-Looming-Storm-2017.jpg"><img class="alignleft size-medium wp-image-23131" src="http://www.asianfeast.org/wp-content/uploads/2018/01/The-Looming-Storm-2017-223x300.jpg" alt="" height="300" width="223" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/The-Looming-Storm-2017-223x300.jpg 223w, http://www.asianfeast.org/wp-content/uploads/2018/01/The-Looming-Storm-2017-300x403.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/The-Looming-Storm-2017.jpg 521w" sizes="(max-width: 223px) 100vw, 223px" /></a>-The Looming Storm (Dong Yue, Cina).</strong><br />
Il noir cinese dell&#8217;anno che fa del tutto per sembrare prevedibile, derivativo e un plagio mal riuscito di <em><a title="Black Coal, Thin Ice" href="http://www.asianfeast.org/recensioni/black-coal-thin-ice/">Black Coal, Thin Ice</a></em> salvo poi disattendere tutto. Cresce dentro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457.jpg"><img class="alignleft wp-image-23132" src="http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457-288x300.jpg" alt="" height="243" width="234" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457-288x300.jpg 288w, http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457-36x36.jpg 36w, http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457-300x313.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/U470P886T1D235658F12DT20161129093457.jpg 400w" sizes="(max-width: 234px) 100vw, 234px" /></a>-<a title="The Donor" href="http://www.asianfeast.org/recensioni/the-donor/">The Donor</a> (Qiwu Zang, Cina).</strong><br />
Oscuro ma elegante, disperato ma candido. Semplice ed efficacissimo. E tanti vari bonus qualità.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa.jpg"><img class="alignleft size-medium wp-image-23133" src="http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa-200x300.jpg" alt="" height="300" width="200" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa-200x300.jpg 200w, http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa-768x1152.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa-683x1024.jpg 683w, http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa-300x450.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/p14353281_p_v8_aa.jpg 960w" sizes="(max-width: 200px) 100vw, 200px" /></a>-The Villainess (Jeong Byeong-Gil, Corea del Sud).</strong><br />
Nel campo dell&#8217;azione propone cose mai viste prima d&#8217;ora. Incredibile, sorprendente e imperdibile.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/1472802871_1poster.jpg"><img class="alignleft size-medium wp-image-23134" src="http://www.asianfeast.org/wp-content/uploads/2018/01/1472802871_1poster-215x300.jpg" alt="" height="300" width="215" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/1472802871_1poster-215x300.jpg 215w, http://www.asianfeast.org/wp-content/uploads/2018/01/1472802871_1poster-300x418.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/1472802871_1poster.jpg 600w" sizes="(max-width: 215px) 100vw, 215px" /></a>-Gonin Saga (Takashi Ishii, Giappone).</strong><br />
Uscito da un paio d&#8217;anni, recuperato solo ora grazie alle magie della distribuzione è un sequel a 20 anni di distanza dal dittico del regista. Ed è una bomba.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster.jpg"><img class="alignleft size-medium wp-image-23135" src="http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster-217x300.jpg" alt="" height="300" width="217" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster-217x300.jpg 217w, http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster-768x1062.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster-741x1024.jpg 741w, http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster-300x415.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/Before-We-Vanish-poster.jpg 800w" sizes="(max-width: 217px) 100vw, 217px" /></a>-Before we Vanish (Kiyoshi Kurosawa, Giappone).</strong><br />
Che sarà anche un film minore del regista ma ha un concept geniale e una mano colma di Cinema come pochi.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.asianfeast.org/wp-content/uploads/2018/01/309.jpg"><img class="alignleft wp-image-23136" src="http://www.asianfeast.org/wp-content/uploads/2018/01/309-245x300.jpg" alt="" height="267" width="218" srcset="http://www.asianfeast.org/wp-content/uploads/2018/01/309-245x300.jpg 245w, http://www.asianfeast.org/wp-content/uploads/2018/01/309-768x941.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/01/309-835x1024.jpg 835w, http://www.asianfeast.org/wp-content/uploads/2018/01/309-300x368.jpg 300w, http://www.asianfeast.org/wp-content/uploads/2018/01/309.jpg 992w" sizes="(max-width: 218px) 100vw, 218px" /></a>-Sarkar 3 (Ram Gopal Varma, India).</strong><br />
Continua la saga di epica e noir, oscura e funerea. Grandi attori e nessun calo narrativo o qualitativo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>-Le sorprese:</strong><br />
-Vampire Cleanup Department (Anthony Yan, Hang Chiu, Hong Kong): non gli si dava una lira e invece è un buon revival del genere, almeno della sua versione più ludica e sciocca.<br />
-<a title="Extraordinary Mission" href="http://www.asianfeast.org/recensioni/extraordinary-mission/">Extraordinary Mission</a> (Alan Mak,&nbsp;Anthony Pun, Cina): ha degli stunts incredibili e totalmente inaspettati.<br />
-Shock Wave (<a title="Herman Yau" href="http://www.asianfeast.org/biblioteca/herman-yau/">Herman Yau</a>, Hong Kong): da <a title="Herman Yau" href="http://www.asianfeast.org/biblioteca/herman-yau/">Herman Yau</a> non ci aspettiamo nulla da anni invece questo, sarà la produzione di Andy Lau, è un buon film con ottimi momenti.<br />
-Cook up the Storm (Raymond Yip, Hong Kong): aspettarsi il nulla e ricevere invece almeno una prima parte particolarmente sentita.<br />
-The Merciless (Byun Sung-hyun, Corea del Sud): anche dai noir coreani ci aspettiamo poco, di solito. Questo ha una regia particolarmente ispirata e tante buone idee.<br />
-Battle of Memories (Leste Chen, Cina): sorta di sequel ideale di <em><a title="The Great Hypnotist" href="http://www.asianfeast.org/recensioni/the-great-hypnotist/">The Great Hypnotist</a></em>. Purtroppo non a quei livelli.<br />
-Silent Mist (Zhang Miaoyan, Cina): un film difficilissimo e frastornante.</p>
<p><strong>Parliamone:</strong><br />
<a title="Special Female Force" href="http://www.asianfeast.org/recensioni/special-female-force/">Special Female Force</a> (Wilson Chin, Hong Kong): un revival della &#8220;Scuola di Polizia&#8221; al femminile che non delude. Non è bello ma non delude.<br />
<a title="The Great Wall" href="http://www.asianfeast.org/recensioni/the-great-wall/">The Great Wall</a> (Zhang Yimou, Cina): solo perché è uscito in Italia non se lo calcola nessuno. Alla fine ha una buona prima parte e una seconda di resa identica rispetto a tutti gli altri blockbuster medi internazionali.<br />
Blade of Immortal (<a rel="nofollow" title="Miike Takashi" href=" http://www.asianfeast.org/profili/miike-takashi-profilo/">Miike Takashi</a>, Giappone): il centesimo Miike, entusiasmante anche se di maniera.<br />
Paradox (Wilson Yip, Hong Kong): a tratti sconclusionato ma tesissimo e con momenti giganti.<br />
A Taxi Driver (Jang Hoon , Corea del Sud): peccato abbia tutti i difetti di tanto cinema coreano e una sceneggiatura a tratti farneticante ma resta un buon cinema politico.<br />
The Brink (Jonathan Li, Hong Kong): ancora più sconclusionato di <em>Paradox</em> di cui è sorta di gemello ma con altri momenti entusiasmanti.<br />
Our Time Will Come (Ann Hui,&nbsp;Cina / Hong Kong ):&nbsp; l&#8217;apprezzatissimo nuovo film di Ann Hui, forse un po&#8217; freddo e asettico.<br />
Wolf Warriors II (Wu Jing, Cina): il titolo dei record ma in fin dei conti non è un bel film; rozzo e grossolano contiene alcune sequenze d&#8217;azione, tra cui il piano sequenza iniziale, che fanno il loro ottimo effetto.<br />
<a title="Baahubali 2: The Conclusion" href="http://www.asianfeast.org/recensioni/baahubali-2-the-conclusion/">Baahubali 2: The Conclusion</a> (S. S. Rajamouli, India): insieme alla prima parte, il fantasy più epico del decennio.<br />
The Battleship Island (<a title="Ryoo Seung-wan" href="http://www.asianfeast.org/sticky/ryoo-seung-wan/">Ryoo Seung-wan</a>, Corea del Sud): Intenso film bellico con una regia maestosa.</p>
<p><strong>Buoni ma che ci hanno lasciati tiepidi:</strong><br />
-Godspeed (Chung Mong-hong, Taiwan)<br />
-Duckweed (Han Han, Cina)<br />
-Wu Kong (Derek Kwok, Cina)<br />
-God of War (Gordon Chan, Cina)<br />
-Mad World (Chun Wong, Hong Kong)<br />
-Antiporno (Sion Sono, Giappone)</p>
<p><strong>Le delusioni dolorose (ovvero inaspettate):</strong><br />
-Okja (<a title="Bong Joon-ho" href="http://www.asianfeast.org/sticky/bong-joon-ho/">Bong Joon-ho</a>, Corea del Sud)<br />
-<a title="Headshot" href="http://www.asianfeast.org/recensioni/headshot/">Headshot</a> (Timo Tjahjanto, Kimo Stamboel, Indonesia)<br />
-The Adventurers (Stephen Fung, Cina / Hong Kong)</p>
<p><strong>Le delusioni preventivate (film medi che purtroppo non hanno convinto):</strong><br />
-Chasing the Dragon (Wong Jing, Jason Kwan, Hong Kong)<br />
-Healer/Dealer (Lawrence Ah Mon, Hong Kong / Cina)<br />
-<a title="Death Note" href="http://www.asianfeast.org/recensioni/death-note/">Death Note</a>: Light Up new World (Shinsuke Sato, Giappone)<br />
-Sky on Fire (Ringo Lam, Cina)<br />
-Fabricated City (Park Kwang-hyun, Corea del Sud)<br />
-<a title="Take me Home" href="http://www.asianfeast.org/recensioni/take-me-home/">Take me Home</a> (Kongkiat Khomsiri, Thailandia)<br />
-<a title="Kung Fu Yoga" href="http://www.asianfeast.org/recensioni/kung-fu-yoga/">Kung Fu Yoga</a> (Stanley Tong, Cina)<br />
-Heartfall Arise (Wu Pinru, Cina / Hong Kong)<br />
-<a title="Mission Milano" href="http://www.asianfeast.org/recensioni/mission-milano/">Mission Milano</a> (Wong Jing, Cina / Hong Kong)</p>
<p><strong>Il più grosso delirio dell&#8217;anno:</strong><br />
Meow (Benny Chan, Hong Kong)</p>
<p><strong>Sequenza di testa migliore:</strong><br />
Journey to the West II</p>
<p><strong>Drone più emozionante:</strong><br />
<a title="The Donor" href="http://www.asianfeast.org/recensioni/the-donor/">The Donor</a></p>
<p><strong>Il primo piano più intenso (maschile):</strong><br />
Louis Koo immobile che fissa per lunghissimi secondo il suo avversario in auto (Paradox).</p>
<p><strong>Il primo piano più intenso (femminile):</strong><br />
Tutti quelli di See you Tomorrow</p>
<p><strong>L&#8217;inizio più promettente (poi tradito):</strong><br />
<a title="Death Note" href="http://www.asianfeast.org/recensioni/death-note/">Death Note</a> Light Up new World</p>
<p><strong>Migliore sequenza finale:</strong><br />
Quella della torta di Antiporno</p>
<p><strong>Scenografie più suggestive:</strong><br />
[ex aequo] The Looming Storm / Silent Mist</p>
<p><strong>Mascella a terra:</strong><br />
I due piani sequenza iniziali di Wolf Warriors II e The Villainess</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Salva</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Salva</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 36px; left: 432px;">Salva</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Salva</span></p> 
<div class="entry-content clearfix">
<h5>CONDIVIDI:<div class='shareaholic-canvas' data-app-id='4815284' data-app-id-name='' data-app='share_buttons' data-title='Classifica: il meglio del 2017 in Asia' data-link='http://www.asianfeast.org/approfondimenti/classifica-meglio-del-2017-asia/' data-summary='La nostra classifica di tutto il meglio (e il peggio) visto nel 2017.'></div></h5>
        		</div>
		        </div>
	</div><!-- #content -->
</div><!-- #container -->
<div id="primary" class="aside main-aside sidebar">
  
       <ul class="xoxo">
                                        </ul>
</div>
<!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
       <ul class="xoxo">
<!-- Widgetized sidebar, if you have the plugin installed.  -->
<li class='widgetcontainer clearfix'><div class='yarpp-related'>
<h5>LEGGI ANCHE:</h5>
<a href="http://www.asianfeast.org/sticky/johnnie-to-kei-fung-introduzione/" rel="bookmark" title="Ecologia del delitto – Il noir di Johnnie To">Ecologia del delitto – Il noir di Johnnie To </a> <small>Un lungo documento in cui analizziamo il cinema di Johnnie To con particolare attenzione all'ultimo periodo noir....</small><br>
<a href="http://www.asianfeast.org/sticky/classifica-il-meglio-del-2013-asia/" rel="bookmark" title="Classifica: il meglio del 2013 in Asia">Classifica: il meglio del 2013 in Asia </a> <small>La nostra classifica del miglior cinema asiatico del 2013. Film da vedere e (ri)vedere....</small><br>
<a href="http://www.asianfeast.org/approfondimenti/le-perle-doriente-la-figura-femminile-nel-cinema-genere-hong-kong/" rel="bookmark" title="Le Perle d&#8217;Oriente: La Figura Femminile nel Cinema Cinese dei Generi">Le Perle d&#8217;Oriente: La Figura Femminile nel Cinema Cinese dei Generi </a> <small>Un breve speciale sulla figura della donna forte e libera nel cinema di genere cinese degli ultimi 50 anni....</small><br>
<a href="http://www.asianfeast.org/approfondimenti/classifica-meglio-del-2016-asia/" rel="bookmark" title="Classifica: il meglio del 2016 in Asia">Classifica: il meglio del 2016 in Asia </a> <small>La nostra listona di tutto il meglio (e il peggio) uscito nel 2016 in Asia....</small><br>
</div>
</li class="widgetcontainer clearfix">
        		</li>		
            </ul>
	  
</div><!-- #secondary --></div><!-- #main -->
	    <div id="footer">
		<div class="footer-sidebar-container clearfix">
		</div>
		<div class="footer-message">
<p><a href="http://www.asianfeast.org/redazione/" target="_self">REDAZIONE</a> | <a href="http://www.asianfeast.org/contatti/" target="_self">CONTATTI</a> | <a href="http://www.asianfeast.org/disclaimer/" target="_self">INFO&PRIVACY</a> | <a href="http://www.asianfeast.org/pubblicita/" target="_self">PUBBLICITA'</a> | <a href="http://www.asianfeast.org/altro/english/" target="_self">ENGLISH</a><br><br></p>
		<p class="floatright"><strong>Asianfeast.org</strong> è parte della <strong>PALONERO</strong><br>P.IVA 01702930437 - informazioni <a href="http://www.palonero.com/" target="_blank">www.palonero.com</a></p>
<p class="floatleft">	
	<b>AsianFeast.org 2004-2014</b> - tutti i diritti riservati<br>
Webmasters: Martina Leithe Colorio & Manuel Uberti<br>
Wordpress based on Arras Theme</p>	
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/comment-reply.min.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"numbers","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_2_over.gif";var ratings_3_mouseover_image=new Image();ratings_3_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_3_over.gif";var ratings_4_mouseover_image=new Image();ratings_4_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_4_over.gif";var ratings_5_mouseover_image=new Image();ratings_5_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_5_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/wp-embed.min.js?ver=84d258899e7ea3efe359504b35b4a598'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<a href="http://www.asianfeast.org/altro/english/"><img src='http://www.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
</body>
</html>