<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if lte IE 6]>
<link rel="stylesheet" type="text/css" href="www.asianfeast.org/wp-content/themes/arras/css/styles/png_fix.css" />
<![endif]-->
<title>New Gods: Nezha Reborn</title>
<meta name="description" content="L'animazione cinese a livelli altissimi riesce a regalare emozioni totalmente nuove. Questo è il cinema del presente." /><link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/AsianFeast" title="AsianFeast.org ultimi post" />
<link rel="alternate" type="application/rss+xml" href="http://www.asianfeast.org/comments/feed/" title="AsianFeast.org ultimi commenti" />
<link rel="pingback" href="http://www.asianfeast.org/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.asianfeast.org/wp-content/themes/arras/favicon.ico" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;animazione cinese a livelli altissimi riesce a regalare emozioni totalmente nuove. Questo è il cinema del presente." />
	<link rel="canonical" href="http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New Gods: Nezha Reborn - AsianFeast.org" />
	<meta property="og:description" content="L&#039;animazione cinese a livelli altissimi riesce a regalare emozioni totalmente nuove. Questo è il cinema del presente." />
	<meta property="og:url" content="http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/" />
	<meta property="og:site_name" content="AsianFeast.org" />
	<meta property="article:published_time" content="2021-05-10T01:10:19+00:00" />
	<meta property="article:modified_time" content="2021-05-10T01:56:39+00:00" />
	<meta property="og:image" content="http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy-200x300.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AsianFeast" />
	<meta name="twitter:site" content="@AsianFeast" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Senesi Michele Man chi:">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.asianfeast.org/#website","url":"http://www.asianfeast.org/","name":"AsianFeast.org","description":"Il Portale Italiano dedicato al Cinema e alla Cultura Asiatica","potentialAction":[{"@type":"SearchAction","target":"http://www.asianfeast.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#primaryimage","inLanguage":"it-IT","url":"http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy.jpg","contentUrl":"http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy.jpg","width":780,"height":1170},{"@type":"WebPage","@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#webpage","url":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/","name":"New Gods: Nezha Reborn - AsianFeast.org","isPartOf":{"@id":"http://www.asianfeast.org/#website"},"primaryImageOfPage":{"@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#primaryimage"},"datePublished":"2021-05-10T01:10:19+00:00","dateModified":"2021-05-10T01:56:39+00:00","author":{"@id":"http://www.asianfeast.org/#/schema/person/4e050eab5a517f58ab2323e1a0c0a082"},"description":"L'animazione cinese a livelli altissimi riesce a regalare emozioni totalmente nuove. Questo \u00e8 il cinema del presente.","breadcrumb":{"@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/"]}]},{"@type":"BreadcrumbList","@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.asianfeast.org/","url":"http://www.asianfeast.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/#webpage"}}]},{"@type":"Person","@id":"http://www.asianfeast.org/#/schema/person/4e050eab5a517f58ab2323e1a0c0a082","name":"Senesi Michele Man chi:","image":{"@type":"ImageObject","@id":"http://www.asianfeast.org/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/0a2570224e18beb401b776464845eb9a?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/0a2570224e18beb401b776464845eb9a?s=96&d=mm&r=g","caption":"Senesi Michele Man chi:"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.asianfeast.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c4cdb60fdd161d464073dc18c3de866f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.asianfeast.org/wp-includes/css/dist/block-library/style.min.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.asianfeast.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.asianfeast.org/wp-includes/css/dashicons.min.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://www.asianfeast.org/wp-content/plugins/recent-posts-slider/css/style.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css-css'  href='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.css?ver=c4cdb60fdd161d464073dc18c3de866f' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.asianfeast.org/wp-content/ngg_styles/nggallery.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/hoverIntent.js' id='hoverintent-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/jquery.validate.min.js' id='jquery-validate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.asianfeast.org\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.asianfeast.org","wp_site_url":"http:\/\/www.asianfeast.org","wp_root_url":"http:\/\/www.asianfeast.org","wp_plugins_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins","wp_content_url":"http:\/\/www.asianfeast.org\/wp-content","wp_includes_url":"http:\/\/www.asianfeast.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.9.3' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.3' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.9.3' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.asianfeast.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":27073,"token":"ed1e423264","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='tooltip-js-js'></script>
<link rel="https://api.w.org/" href="http://www.asianfeast.org/wp-json/" /><link rel="alternate" type="application/json" href="http://www.asianfeast.org/wp-json/wp/v2/posts/27073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.asianfeast.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.asianfeast.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.asianfeast.org/?p=27073' />
<link rel="alternate" type="application/json+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fnew-gods-nezha-reborn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fnew-gods-nezha-reborn%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="follow.it-verification-code-b2p0V29qb2djNmtjL1h6VjFObFNzY21YZU40T0UwcUxDQnUrZXR4UFA3bVp6ckJQSGxrbDJ5K3JoN0VhTFAvcjRxOU5PbkpyMEFKdGNWbWlIWVpUR09ZYUlpVFVDNVV1MTFwc3Nwekw3OTZ4cWVDcDlDYjF5dlcvTGI1dTdkc3h8eW5wclc0bXhmYjJhaW1mdUN4TkFzTEg3T2VzT3IxRTM3Zi9nZk56N0xwND0=" content="w2BcQrlupDDAWYxyjfnx"/>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" /><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 255px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 130px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 140px; }
			.posts-quick .entry-thumbnails img { width: 65px; height: 65px; }
		.posts-quick .entry-meta { width: 65px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
.blog-name a { background: url(http://www.asianfeast.org/wp-content/uploads/2011/08/logo.png) no-repeat; text-indent: -9000px; width: 398px; height: 70px; display: block; }
	.footer-sidebar  { width: 460px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />		<style type="text/css" id="wp-custom-css">
			.quick-nav { visibility: hidden;}
.posts-default li {
    height: 270px;
}		</style>
		<style type="text/css">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</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22062020-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="post-template-default single single-post postid-27073 single-format-standard layout-2c-r-fixed no-js style-asianfeast mega-menu-main-menu">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-supporto-container"><ul id="menu-supporto" class="sf-menu menu clearfix"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-245"><a href="http://www.asianfeast.org/">HOME</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.asianfeast.org/info/">Info</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.asianfeast.org/contatti/">Contatti</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.asianfeast.org/redazione/">Redazione</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.asianfeast.org/glossario/">Glossario</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://win.asianfeast.org/forum/">Forum</a></li>
</ul></div></div><!-- #top-menu -->
<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.asianfeast.org">AsianFeast.org</a></span>
			</div>
	<div id="searchbar"><form id="searchform" method="get" class="searchform clearfix" action="http://www.asianfeast.org/">
 <input id="s" type="text" value="Cerca..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Ricerca" title="Cerca AsianFeast.org" />
</form></div>
	</div><!-- #branding -->
</div><!-- #header -->
<div id="nav">
	<div id="nav-content" class="clearfix">
	<div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-main-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-51' id='mega-menu-item-51'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/" aria-haspopup="true" aria-expanded="false" tabindex="0">Recensioni<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-113' id='mega-menu-item-113'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-cina/">Cina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-114' id='mega-menu-item-114'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-corea-del-sud/">Corea del Sud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-25182' id='mega-menu-item-25182'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-corea-del-nord/">Corea del Nord</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115' id='mega-menu-item-115'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-filippine/">Filippine</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52' id='mega-menu-item-52'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-giappone/">Giappone</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-117' id='mega-menu-item-117'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-hong-kong/">Hong Kong</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-8145' id='mega-menu-item-8145'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-india/">India</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-119' id='mega-menu-item-119'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-indonesia/">Indonesia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59' id='mega-menu-item-59'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-malesia/">Malesia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-60' id='mega-menu-item-60'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-singapore/">Singapore</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-61' id='mega-menu-item-61'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-taiwan/">Taiwan</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-62' id='mega-menu-item-62'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-thailandia/">Thailandia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-63' id='mega-menu-item-63'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-vietnam/">Vietnam</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-8320' id='mega-menu-item-8320'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/recensioni-asia/">Altra Asia</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-3087' id='mega-menu-item-3087'><a class="mega-menu-link" href="http://www.asianfeast.org/camere/" aria-haspopup="true" aria-expanded="false" tabindex="0">Camere<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-96' id='mega-menu-item-96'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/la-37esima-camera/">La 37esima Camera</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-75' id='mega-menu-item-75'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/archivio-shaw-brothers/">Archivio Shaw Brothers</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-67' id='mega-menu-item-67'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/tokusatsu/">Tokusatsu</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-70' id='mega-menu-item-70'><a class="mega-menu-link" href="http://www.asianfeast.org/category/recensioni/angeli-sepolti/">Angeli Sepolti</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-89' id='mega-menu-item-89'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/" aria-haspopup="true" aria-expanded="false" tabindex="0">Interviste<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-90' id='mega-menu-item-90'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-cina/">Cina</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-91' id='mega-menu-item-91'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-corea-del-sud/">Corea del Sud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-93' id='mega-menu-item-93'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-giappone/">Giappone</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-92' id='mega-menu-item-92'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-filippine/">Filippine</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-94' id='mega-menu-item-94'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-hong-kong/">Hong Kong</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19212' id='mega-menu-item-19212'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-malesia/">Malesia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-95' id='mega-menu-item-95'><a class="mega-menu-link" href="http://www.asianfeast.org/category/interviste/interviste-thailandia/">Thailandia</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-105' id='mega-menu-item-105'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/" aria-haspopup="true" aria-expanded="false" tabindex="0">Profili<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-6839' id='mega-menu-item-6839'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-corea-del-sud/">Corea del Sud</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-22102' id='mega-menu-item-22102'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-filippine/">Filippine</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-107' id='mega-menu-item-107'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-giappone/">Giappone</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-108' id='mega-menu-item-108'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-hong-kong/">Hong Kong</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-22103' id='mega-menu-item-22103'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-indonesia/">Indonesia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-109' id='mega-menu-item-109'><a class="mega-menu-link" href="http://www.asianfeast.org/category/profili/profili-thailandia/">Thailandia</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-83' id='mega-menu-item-83'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/" aria-haspopup="true" aria-expanded="false" tabindex="0">Eventi<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-25355' id='mega-menu-item-25355'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2020/">2020</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-24757' id='mega-menu-item-24757'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2019/">2019</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-23405' id='mega-menu-item-23405'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2018/">2018</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-21542' id='mega-menu-item-21542'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2015/">2015</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19741' id='mega-menu-item-19741'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2014/">2014</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-16713' id='mega-menu-item-16713'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2013/">2013</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-12767' id='mega-menu-item-12767'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2012/">2012</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-9362' id='mega-menu-item-9362'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2011/">2011</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-126' id='mega-menu-item-126'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2010/">2010</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-125' id='mega-menu-item-125'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2009/">2009</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-124' id='mega-menu-item-124'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2008/">2008</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-123' id='mega-menu-item-123'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2007/">2007</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-122' id='mega-menu-item-122'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2006/">2006</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-121' id='mega-menu-item-121'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2005/">2005</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-120' id='mega-menu-item-120'><a class="mega-menu-link" href="http://www.asianfeast.org/category/eventi/eventi-2004/">2004</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-103' id='mega-menu-item-103'><a class="mega-menu-link" href="http://www.asianfeast.org/category/photogallery-eventi/">Photogallery Eventi</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-71' id='mega-menu-item-71'><a class="mega-menu-link" href="http://www.asianfeast.org/category/approfondimenti/" aria-haspopup="true" aria-expanded="false" tabindex="0">Approfondimenti<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-72' id='mega-menu-item-72'><a class="mega-menu-link" href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cinema/">Cinema</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-73' id='mega-menu-item-73'><a class="mega-menu-link" href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-24934' id='mega-menu-item-24934'><a class="mega-menu-link" href="http://www.asianfeast.org/category/approfondimenti/guide-liste/">Guide e Liste</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-77' id='mega-menu-item-77'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/" aria-haspopup="true" aria-expanded="false" tabindex="0">Biblioteca<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-66' id='mega-menu-item-66'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/testi-sul-cinema/">Testi sul Cinema</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-76' id='mega-menu-item-76'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/arte-e-cultura/">Arte e Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-100' id='mega-menu-item-100'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/narrativa/">Narrativa</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-78' id='mega-menu-item-78'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/cataloghi/">Cataloghi</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-64' id='mega-menu-item-64'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/riviste-e-fanzine/">Riviste e Fanzine</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-97' id='mega-menu-item-97'><a class="mega-menu-link" href="http://www.asianfeast.org/category/biblioteca/manualistica-e-vari/">Manualistica e Vari</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-68' id='mega-menu-item-68'><a class="mega-menu-link" href="http://www.asianfeast.org/category/viaggi/" aria-haspopup="true" aria-expanded="false" tabindex="0">Viaggi<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-81' id='mega-menu-item-81'><a class="mega-menu-link" href="http://www.asianfeast.org/category/viaggi/diari-di-viaggio/">Diari di Viaggio</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-88' id='mega-menu-item-88'><a class="mega-menu-link" href="http://www.asianfeast.org/category/viaggi/guide-strategiche/">Guide Strategiche</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-104' id='mega-menu-item-104'><a class="mega-menu-link" href="http://www.asianfeast.org/category/photogallery-viaggi/">Photogallery Viaggi</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-99' id='mega-menu-item-99'><a class="mega-menu-link" href="http://www.asianfeast.org/category/multimedia/" aria-haspopup="true" aria-expanded="false" tabindex="0">Multimedia<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8033' id='mega-menu-item-8033'><a class="mega-menu-link" href="http://www.asianfeast.org/multimedia/memorabilia/">Memorabilia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-7938' id='mega-menu-item-7938'><a class="mega-menu-link" href="http://www.asianfeast.org/video/">Video</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8402' id='mega-menu-item-8402'><a class="mega-menu-link" href="http://www.asianfeast.org/multimedia/photogallery/">Photogallery</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-74' id='mega-menu-item-74'><a class="mega-menu-link" href="http://www.asianfeast.org/category/archivi/" aria-haspopup="true" aria-expanded="false" tabindex="0">Archivi<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8380' id='mega-menu-item-8380'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/produzioni-cartacee/">Produzioni Cartacee</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8381' id='mega-menu-item-8381'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/rassegna-stampa/">Rassegna Stampa</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8385' id='mega-menu-item-8385'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/eventi-asian-feast/">Eventi</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8384' id='mega-menu-item-8384'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/rassegne-video/">Rassegne Video</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8383' id='mega-menu-item-8383'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/i-concorsi-di-asian-feast/">Concorsi</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8382' id='mega-menu-item-8382'><a class="mega-menu-link" href="http://www.asianfeast.org/archivi/i-finestroni/">Finestroni</a></li></ul>
</li></ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="AsianFeast.org RSS Feed" href="http://feeds.feedburner.com/AsianFeast">RSS Feed</a></li>
									<li><a id="twitter" title="AsianFeast.org Twitter" href="http://www.twitter.com/AsianFeast/" target="_blank">Twitter</a></li>
									<li><a id="facebook" title="AsianFeast.org Facebook" href="http://www.facebook.com/#!/pages/Asian-Feast/124491317832" target="_blank">Facebook</a></li>
					</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->
<div id="wrapper">
		<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<a href="http://lnx.asianfeast.org/altro/english/"><img src='http://lnx.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
<div id="content" class="section">
<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen" />
		<div id="post-27073" class="clearfix single-post post-27073 post type-post status-publish format-standard hentry category-recensioni category-recensioni-cina category-nuovo tag-steampunk tag-cyberpunk regista-zhao-ji genere-azione genere-fantascienza genere-fantasy lingua_originale-cinese-mandarino anno-19374 sceneggiatura-mu-chuan produttore-lu-xi produzione-bona-film-group produzione-alibaba-pictures produzione-light-chaser-animation-studios">

        <h1 class="entry-title"><a href="http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/" rel="bookmark">New Gods: Nezha Reborn</a></h1><div class="entry-info"><div class="entry-author">di <address class="author vcard"><a class="url fn n" href="http://www.asianfeast.org/author/senesi-michele/" title="Senesi Michele Man chi:">Senesi Michele Man chi:</a></address></div><span class="entry-cat"><strong>Pubblicato in: </strong><a href="http://www.asianfeast.org/category/recensioni/">Recensioni</a>, <a href="http://www.asianfeast.org/category/recensioni/recensioni-cina/">Recensioni Cina</a>, <a href="http://www.asianfeast.org/category/nuovo/">Nuovo</a></span></div> 

<strong>Voto dell'autore: 4/5</strong><br><p>VOTA ANCHE TU!</p><div id="post-ratings-27073" class="post-ratings" data-nonce="ed2b1985ca"><img id="rating_27073_1" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Inguardabile" title="Inguardabile" onmouseover="current_rating(27073, 1, 'Inguardabile');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27073_2" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Passabile" title="Passabile" onmouseover="current_rating(27073, 2, 'Passabile');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27073_3" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Piacevole" title="Piacevole" onmouseover="current_rating(27073, 3, 'Piacevole');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27073_4" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Consigliato" title="Consigliato" onmouseover="current_rating(27073, 4, 'Consigliato');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27073_5" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Imperdibile" title="Imperdibile" onmouseover="current_rating(27073, 5, 'Imperdibile');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_27073_text"></span></div><br>
<p class="p1"><a href="http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy.jpg"><img loading="lazy" class="alignleft size-medium wp-image-27074" src="http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy-200x300.jpg" alt="" width="200" height="300" srcset="http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy-200x300.jpg 200w, http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy-683x1024.jpg 683w, http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy-768x1152.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2021/05/6goDkAD6J3br81YMQf0Gat8Bqjy.jpg 780w" sizes="(max-width: 200px) 100vw, 200px" /></a>Abbiamo scritto più volte come il presente del cinema sia in Cina. Aggiungiamo oggi che ogni vero appassionato di cinema dovrebbe guardare i film cinesi del presente. E non perché siano belli o brutti. O non solo. Escono ottimi film in Corea come in Giappone, come nel resto del mondo.</p>
<p class="p1">Ma perché abbiamo l'occasione di vivere la storia in diretta. Il cinema cinese del presente è quello di cui parleranno i libri di storia del cinema tra 50 anni. Un'enorme mutazione, una costruzione di un assetto innovativo mai visto prima. La struttura, la presenza e in pratica i numeri hanno ormai sostituito quelli del ripetitivo e polveroso cinema hollywoodiano. L'immaginario e il mercato si amplieranno nei prossimi anni. Ma è qui e adesso che si ha la possibilità di vivere qualcosa di totalmente nuovo. Scriviamo questa premessa perché seguiamo con continuità il presente di questo cinema. E guardando questo film abbiamo ricevuto un'emozione nuova.</p>
<p class="p1">Per un attimo qualcosa si è mosso dentro e questo qualcosa non lo vivevamo da quando eravamo davvero piccoli. La consapevolezza inaspettata di emozioni classiche ma con un immaginario totalmente nuovo, libero, ed euforico. Abbiamo vissuto emozioni che non avvertivamo da decenni da quando tutto ci sembrava grande e meraviglioso, mai visto prima. Questo film è riuscito a fare piazza pulita di tutti i pregressi culturali che avevamo e a fornirci un qualcosa di totalmente nuovo. Un cinema per ragazzi (ma fino a che punto poi? Ci torneremo dopo) vivo, vergine, stimolante, intelligente e libero.</p>
<p class="p1">Mentre lo studio Coloroom Picture lavorava ad un film sulle origini del personaggio di <a href="http://www.asianfeast.org/recensioni/ne-zha/">Nezha</a>, nel film omonimo, diventando il secondo maggiore incasso nella storia del cinema cinese, un altro studio parallelamente lavorava a questo <em>Nezha Reborn</em>, ovvero una vicenda che narra di una inconsapevole reincarnazione della divinità in una sorta di presente/futuro cyberpunk.</p>
<p class="p1">E il target è sicuramente più adulto visto che seppur con personaggi ricorrenti, provenienti dall'origine letteraria (i volumi <em>Investiture of the Gods</em> del sedicesimo secolo scritti da Xu Zhonglin), quelli di questo film conoscono fin troppo bene la morte, l'omicidio, il lutto, la vendetta, il sesso, e fumano e bevono come mai sarebbe ormai possibile in un film occidentale per ragazzi.</p>
<p class="p1">Visivamente al primo impatto <em>Nezha Reborn</em> sembra un oggetto di animazione della Square Enix, in stile <em>Final Fantasy</em>, anche se l'animazione è meno naturalistica e più dotata di movenze ritmate da oggetto ironico. Ma c'è ben poco di ironico tra sequenze d'azione monumentali, svolte narrative ben gestite e luttuose e personaggi di ottima entità.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p1">Il regista <a href="http://www.asianfeast.org/regista/zhao-ji/">Zhao Ji</a> e lo studio Light Chaser Animation Studios che avevano già collaborato nel precedente <em>White Snake</em> hanno impiegato quattro anni a portare a termine l'opera costruendo delle scenografie esaltanti a metà strada tra la Manhattan degli anni '30 e Shanghai, quest'ultima introdotta con lo stesso tocco romantico usato da Stephen Chow nei confronti dello "Pig Sty Alley" di <em><a href="http://www.asianfeast.org/recensioni/kung-fu-hustle/">Kung Fu Hustle</a></em>.</p>
<p class="p1">Il film è uscito in coda al fortunato capodanno cinese 2021 facendo incassi medi (circa 50 milioni di euro) e finendo poi distribuito fuori dalla Cina sulla piattaforma Netflix. Una visione affascinante e sorprendente che consigliamo a tutti.</p>
<!-- index.php -->
<div
	class="ngg-galleryoverview"
	id="ngg-gallery-a21bd46465dfd485aab451d8156da628-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn1.jpg"
               title=""
               data-src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn1.jpg"
               data-thumbnail="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn1.jpg"
               data-image-id="22815"
               data-title="New-Gods-Nezha-Reborn1"
               data-description=""
               data-image-slug="new-gods-nezha-reborn1"
               class="shutterset_a21bd46465dfd485aab451d8156da628">
                <img
                    title="New-Gods-Nezha-Reborn1"
                    alt="New-Gods-Nezha-Reborn1"
                    src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn1.jpg"
                    width="103"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn2.jpg"
               title=""
               data-src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn2.jpg"
               data-thumbnail="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn2.jpg"
               data-image-id="22816"
               data-title="New-Gods-Nezha-Reborn2"
               data-description=""
               data-image-slug="new-gods-nezha-reborn2"
               class="shutterset_a21bd46465dfd485aab451d8156da628">
                <img
                    title="New-Gods-Nezha-Reborn2"
                    alt="New-Gods-Nezha-Reborn2"
                    src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn2.jpg"
                    width="103"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn3.jpg"
               title=""
               data-src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn3.jpg"
               data-thumbnail="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn3.jpg"
               data-image-id="22817"
               data-title="New-Gods-Nezha-Reborn3"
               data-description=""
               data-image-slug="new-gods-nezha-reborn3"
               class="shutterset_a21bd46465dfd485aab451d8156da628">
                <img
                    title="New-Gods-Nezha-Reborn3"
                    alt="New-Gods-Nezha-Reborn3"
                    src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn3.jpg"
                    width="103"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn4.jpg"
               title=""
               data-src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn4.jpg"
               data-thumbnail="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn4.jpg"
               data-image-id="22818"
               data-title="New-Gods-Nezha-Reborn4"
               data-description=""
               data-image-slug="new-gods-nezha-reborn4"
               class="shutterset_a21bd46465dfd485aab451d8156da628">
                <img
                    title="New-Gods-Nezha-Reborn4"
                    alt="New-Gods-Nezha-Reborn4"
                    src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn4.jpg"
                    width="103"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn5.jpg"
               title=""
               data-src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/New-Gods-Nezha-Reborn5.jpg"
               data-thumbnail="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn5.jpg"
               data-image-id="22819"
               data-title="New-Gods-Nezha-Reborn5"
               data-description=""
               data-image-slug="new-gods-nezha-reborn5"
               class="shutterset_a21bd46465dfd485aab451d8156da628">
                <img
                    title="New-Gods-Nezha-Reborn5"
                    alt="New-Gods-Nezha-Reborn5"
                    src="http://www.asianfeast.org/wp-content/gallery/new-gods-nezha-reborn/thumbs/thumbs_New-Gods-Nezha-Reborn5.jpg"
                    width="103"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<div class="ngg-clear"></div>
	</div>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fixed icon width' data-icon-width-size='150' data-edge-type='Sharp' data-edge-radius='5'  >
				<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_small_button_container sfsi_icons_container_box_fixed_container ' style='width:auto; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fnew-gods-nezha-reborn%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+AsianFeast+%28Asian+Feast%29' style='display:inline-flex;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_small_button sfsi_responsive_icon_gradient sfsi_centered_icon' style='width:150px; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Condividi</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Visitate+subito+questo+sito%3A+www.asianfeast.org+%23Topic+via%40AsianFeast&url=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fnew-gods-nezha-reborn%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+AsianFeast+%28Asian+Feast%29' style='display:inline-flex;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_small_button sfsi_responsive_icon_gradient sfsi_centered_icon' style='width:150px; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='mailto:info@palonerofilm.com' style='display:inline-flex;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_small_button sfsi_responsive_icon_gradient sfsi_centered_icon' style='width:150px; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Contattaci</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_small_button sfsi_centered_icon sfsi_responsive_icon_gradient' style='width:150px; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_small_button sfsi_centered_icon sfsi_responsive_icon_gradient' style='width:150px; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_small_button sfsi_centered_icon sfsi_responsive_icon_gradient' style='width:150px; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_small_button sfsi_centered_icon sfsi_responsive_icon_gradient' style='width:150px; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:5px; ' class=sfsi_responsive_fixed_width  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_small_button sfsi_centered_icon sfsi_responsive_icon_gradient' style='width:150px; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--> 
		<div class="entry-content clearfix">

<br><br><div class='yarpp-related'>
<h5>LEGGI ANCHE:</h5>
<a href="http://www.asianfeast.org/recensioni/a-writers-odyssey/" rel="bookmark" title="A Writer&#039;s Odyssey">A Writer's Odyssey </a> <small>Dopo l'ottimo dittico dei Brotherhood of Blades, Lu Yang torna in un film complesso alla Nolan pieno di idee e visioni immaginifiche....</small><br>
<a href="http://www.asianfeast.org/recensioni/kamen-rider-x-super-sentai-x-space-sheriff-super-hero-taisen-z/" rel="bookmark" title="Kamen Rider × Super Sentai × Space Sheriff: Super Hero Taisen Z">Kamen Rider × Super Sentai × Space Sheriff: Super Hero Taisen Z </a> <small>Il più grosso crossover di super eroi della storia mescola rider, sentai, metal hero e combattenti provenienti da decine di serie. Assolutamente stordente....</small><br>
<a href="http://www.asianfeast.org/recensioni/storm-rider-clash-of-evils/" rel="bookmark" title="Storm Rider - Clash of Evils">Storm Rider - Clash of Evils </a> <small>Dante Lam (Unbeatable, The Beast Stalker) dirige un film d'animazione tratto dallo stesso fumetto da cui era ispirato The Storm Riders, a metà tra Ken...</small><br>
<a href="http://www.asianfeast.org/recensioni/legend-of-deification/" rel="bookmark" title="Legend of Deification">Legend of Deification </a> <small>Dopo il successo clamoroso di Ne Zha con i suoi 700 milioni, arriva il secondo capitolo di questo universo animato. L'animazione cinese è ormai a...</small><br>
</div>
        		</div>
		        </div>
	</div><!-- #content -->
</div><!-- #container -->
<div id="primary" class="aside main-aside sidebar">
  
       <ul class="xoxo">
                <li id="sfsi-widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Seguici e condividi</h5>		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:250px;position:absolute;;text-align:center"><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.asianfeast.org/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/Asianfeastorg' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-50px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/Asianfeastorg' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fnew-gods-nezha-reborn%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%3A+AsianFeast+%28Asian+Feast%29' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/AsianFeast' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-48.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/AsianFeast' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Visitate+subito+questo+sito%3A+www.asianfeast.org+%23Topic+via%40AsianFeast+http://www.asianfeast.org/recensioni/new-gods-nezha-reborn?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed: AsianFeast (Asian Feast)' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.instagram.com/asian.feast/' id='sfsiid_instagram' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_instagram.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://api.whatsapp.com/send?text=http://www.asianfeast.org/recensioni/new-gods-nezha-reborn/' id='sfsiid_whatsapp' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_whatsapp.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
	</li>        </ul>
</div>
<!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
       <ul class="xoxo">
<li class='widgetcontainer clearfix'><h5 class='widgettitle'>TRAILER:</h5><param name='wmode' value='transparent'></li><!-- Widgetized sidebar, if you have the plugin installed.  -->
<li class='widgetcontainer clearfix'><h5 class='widgettitle'>DATI TECNICI:</h5>Regista: <a href="http://www.asianfeast.org/regista/zhao-ji/" rel="tag">Zhao Ji</a><br>Anno: <a href="http://www.asianfeast.org/anno/2021/" rel="tag">2021</a><br>Lingua originale: <a href="http://www.asianfeast.org/lingua_originale/cinese-mandarino/" rel="tag">Cinese mandarino</a><br>Genere: <a href="http://www.asianfeast.org/genere/azione/" rel="tag">Azione</a>, <a href="http://www.asianfeast.org/genere/fantascienza/" rel="tag">Fantascienza</a>, <a href="http://www.asianfeast.org/genere/fantasy/" rel="tag">Fantasy</a><br>Data di Uscita:12/02/2021<br></li><li class='widgetcontainer clearfix'><h5 class='widgettitle'>CAST:</h5></li><li class='widgetcontainer clearfix'><h5 class='widgettitle'>CREW:</h5>Sceneggiatura: <a href="http://www.asianfeast.org/sceneggiatura/mu-chuan/" rel="tag">Mu Chuan</a><br>Produttore: <a href="http://www.asianfeast.org/produttore/lu-xi/" rel="tag">Lu Xi</a><br>Produzione: <a href="http://www.asianfeast.org/produzione/bona-film-group/" rel="tag">Bona Film Group</a>, <a href="http://www.asianfeast.org/produzione/alibaba-pictures/" rel="tag">Alibaba Pictures</a>, <a href="http://www.asianfeast.org/produzione/light-chaser-animation-studios/" rel="tag">Light Chaser Animation Studios</a><br></li></li></li class="widgetcontainer clearfix">
        		</li>		
            </ul>
	  
</div><!-- #secondary --></div><!-- #main -->
	    <div id="footer">
		<div class="footer-sidebar-container clearfix">
		</div>
		<div class="footer-message">
<p><a href="http://www.asianfeast.org/redazione/" target="_self">REDAZIONE</a> | <a href="http://www.asianfeast.org/contatti/" target="_self">CONTATTI</a> | <a href="http://www.asianfeast.org/disclaimer/" target="_self">INFO&PRIVACY</a> | <a href="http://www.asianfeast.org/pubblicita/" target="_self">PUBBLICITA'</a> | <a href="http://www.asianfeast.org/altro/english/" target="_self">ENGLISH</a><br><br></p>
		<p class="floatright"><strong>Asianfeast.org</strong> è parte della <strong>PALONERO</strong><br>P.IVA 01702930437 - informazioni <a href="http://www.palonero.com/" target="_blank">www.palonero.com</a></p>
<p class="floatleft">	
	<b>AsianFeast.org 2004-2014</b> - tutti i diritti riservati<br>
Webmasters: Martina Leithe Colorio & Manuel Uberti<br>
Wordpress based on Arras Theme</p>	
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://www.asianfeast.org/disclaimer/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'b2p0V29qb2djNmtjL1h6VjFObFNzY21YZU40T0UwcUxDQnUrZXR4UFA3bVp6ckJQSGxrbDJ5K3JoN0VhTFAvcjRxOU5PbkpyMEFKdGNWbWlIWVpUR09ZYUlpVFVDNVV1MTFwc3Nwekw3OTZ4cWVDcDlDYjF5dlcvTGI1dTdkc3h8eW5wclc0bXhmYjJhaW1mdUN4TkFzTEg3T2VzT3IxRTM3Zi9nZk56N0xwND0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type="text/javascript">
jQuery(document).ready(function($) {
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.asianfeast.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/comment-reply.min.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='SFSICustomJs-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_a21bd46465dfd485aab451d8156da628 = {"id":null,"source":"galleries","container_ids":["2357"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"103","thumbnail_height":"75","thumbnail_crop":"0","images_per_page":"0","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"[Show as slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"a21bd46465dfd485aab451d8156da628"};
galleries.gallery_a21bd46465dfd485aab451d8156da628.wordpress_page_root = "http:\/\/www.asianfeast.org\/recensioni\/new-gods-nezha-reborn\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.3' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.3' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.9.3' id='shutter-0-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.9.3' id='shutter-1-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/wp-embed.min.js?ver=c4cdb60fdd161d464073dc18c3de866f' id='wp-embed-js'></script>

<a href="http://www.asianfeast.org/altro/english/"><img src='http://www.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
</body>
</html>