<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if lte IE 6]>
<link rel="stylesheet" type="text/css" href="www.asianfeast.org/wp-content/themes/arras/css/styles/png_fix.css" />
<![endif]-->
<title>The Witch: Part 1. The Subversion</title>
<meta name="description" content="Il regista degli ottimi noir coreani V.I.P. e New World torna con una sorta di sci-fi violentissimo. " /><link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/AsianFeast" title="AsianFeast.org ultimi post" />
<link rel="alternate" type="application/rss+xml" href="http://www.asianfeast.org/comments/feed/" title="AsianFeast.org ultimi commenti" />
<link rel="pingback" href="http://www.asianfeast.org/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.asianfeast.org/wp-content/themes/arras/favicon.ico" />
<style type="text/css">
</style>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il regista degli ottimi noir coreani V.I.P. e New World torna con una sorta di sci-fi violentissimo."/>
<link rel="canonical" href="http://www.asianfeast.org/recensioni/the-witch-part-1-the-subversion/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Witch: Part 1. The Subversion - AsianFeast.org" />
<meta property="og:description" content="Il regista degli ottimi noir coreani V.I.P. e New World torna con una sorta di sci-fi violentissimo." />
<meta property="og:url" content="http://www.asianfeast.org/recensioni/the-witch-part-1-the-subversion/" />
<meta property="og:site_name" content="AsianFeast.org" />
<meta property="article:section" content="Recensioni" />
<meta property="article:published_time" content="2018-12-31T14:36:04+00:00" />
<meta property="article:modified_time" content="2018-12-31T14:37:36+00:00" />
<meta property="og:updated_time" content="2018-12-31T14:37:36+00:00" />
<meta property="og:image" content="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il regista degli ottimi noir coreani V.I.P. e New World torna con una sorta di sci-fi violentissimo." />
<meta name="twitter:title" content="The Witch: Part 1. The Subversion - AsianFeast.org" />
<meta name="twitter:site" content="@AsianFeast" />
<meta name="twitter:image" content="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg" />
<meta name="twitter:creator" content="@AsianFeast" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script type='text/javascript' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"12","day":"31","hour":"15","minute":"36","second":"04","post_id":"24231","postname":"the-witch-part-1-the-subversion","author":"mariani-marco","category":"recensioni"}};
//]]>
</script>
<script type='text/javascript' data-cfasync='false'
src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
data-shr-siteid='8ea9fa39af8434c5e12d4fa2f34aa154' async >
</script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AsianFeast.org' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.asianfeast.org/recensioni/the-witch-part-1-the-subversion/' />
<meta name='shareaholic:keywords' content='the witch, nuovo, recensioni, recensioni corea del sud, post' />
<meta name='shareaholic:article_published_time' content='2018-12-31T15:36:04+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-12-31T15:37:36+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Marco Mariani' />
<meta name='shareaholic:site_id' content='8ea9fa39af8434c5e12d4fa2f34aa154' />
<meta name='shareaholic:wp_version' content='8.10.2' />
<meta name='shareaholic:image' content='http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.asianfeast.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4148d977700bd6cc73c4870f6527a038"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.asianfeast.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cff-css'  href='http://www.asianfeast.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/fdgcqt4k/g1cds.css" media="all"/>
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='http://www.asianfeast.org/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fts-feeds-css'  href='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.5.9' type='text/css' media='' /> -->
<!-- <link rel='stylesheet' id='rps-style-css'  href='http://www.asianfeast.org/wp-content/plugins/recent-posts-slider/css/style.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tooltip-css-css'  href='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/f0zq3unh/dgkiz.css" media="all"/>
<script src='//www.asianfeast.org/wp-content/cache/wpfc-minified/oxmq314/g1cds.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.asianfeast.org/wp-content/cache/wpfc-minified/kdwxc51q/g1ckl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.5.9'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/hoverIntent.js'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/superfish/superfish.js'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/themes/arras/js/jquery.validate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src='//www.asianfeast.org/wp-content/cache/wpfc-minified/ldzmdo8q/g1cds.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.asianfeast.org/wp-content/cache/wpfc-minified/2mqogfnd/dgkiz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.asianfeast.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"24231","token":"139941246f","debug":""};
/* ]]> */
</script>
<script src='//www.asianfeast.org/wp-content/cache/wpfc-minified/epbhi722/dg43p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.5.9'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.5.9'></script> -->
<!-- <script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/tooltipglossary/tooltip.js?ver=4148d977700bd6cc73c4870f6527a038'></script> -->
<link rel='https://api.w.org/' href='http://www.asianfeast.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.asianfeast.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.asianfeast.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.asianfeast.org/?p=24231' />
<link rel="alternate" type="application/json+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fthe-witch-part-1-the-subversion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.asianfeast.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.asianfeast.org%2Frecensioni%2Fthe-witch-part-1-the-subversion%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->
<style type="text/css" media="screen"></style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.asianfeast.org/?wordfence_lh=1&hid=1ED686F4CB6C93732ADDC109F7FB4814');
</script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01.jpg" />
<!-- using first attachment -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<!-- <link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen,projection" /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/88ybvkgx/g1cds.css" media="screen,projection"/><!-- <link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/7c46c8wc/g1cds.css" media="all"/><!-- Generated by Arras WP Theme -->
<style type="text/css">
.posts-default li  { width: 205px; height: 255px; }
.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 130px; }
.posts-default .entry-meta { width: 195px; }
.posts-default .entry-thumbnails { width: 205px; height: 140px; }
.posts-quick .entry-thumbnails img { width: 65px; height: 65px; }
.posts-quick .entry-meta { width: 65px; }
.featured { height: 260px; }
.featured-article { width: 640px; height: 250px; }
.featured-article img { width: 640px; height: 250px; }
#controls { width: 610px; top: 110px; }
#controls .next { left: 610px; }
.featured-entry { height: 84px; top: -84px; }
.featured-slideshow-inner { height: 250px }
.featured-stories-summary  { margin-left: 51px; }
.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
.blog-name a { background: url(http://www.asianfeast.org/wp-content/uploads/2011/08/logo.png) no-repeat; text-indent: -9000px; width: 398px; height: 70px; display: block; }
.footer-sidebar  { width: 460px; }
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
$('.multi-sidebar').tabs();
$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
$('#commentform').validate();
});	</script>
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22062020-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- <link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.0.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shutter-0-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=3.0.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/3263sd0l/g1coi.css" media="all"/>
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.0.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.0.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.asianfeast.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4148d977700bd6cc73c4870f6527a038' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nggallery-css'  href='http://www.asianfeast.org/wp-content/ngg_styles/nggallery.css?ver=3.0.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/mbc3wsz0/g1coi.css" media="all"/>
</head>
<body class="post-template-default single single-post postid-24231 single-format-standard layout-2c-r-fixed no-js style-asianfeast cookies-not-set">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
<div id="top-menu-content" class="menu-supporto-container"><ul id="menu-supporto" class="sf-menu menu clearfix"><li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-245"><a href="http://www.asianfeast.org/">HOME</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.asianfeast.org/info/">Info</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.asianfeast.org/contatti/">Contatti</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.asianfeast.org/redazione/">Redazione</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.asianfeast.org/glossario/">Glossario</a></li>
<li id="menu-item-4432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4432"><a href="http://www.asianfeast.org/newsletter/">Newsletter</a></li>
<li id="menu-item-8853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8853"><a href="http://www.asianfeast.org/category/news/">News</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://win.asianfeast.org/forum/">Forum</a></li>
</ul></div></div><!-- #top-menu -->
<div id="header">
<div id="branding" class="clearfix">
<div class="logo">
<span class="blog-name"><a href="http://www.asianfeast.org">AsianFeast.org</a></span>
</div>
<div id="searchbar"><form id="searchform" method="get" class="searchform clearfix" action="http://www.asianfeast.org/">
<input id="s" type="text" value="Cerca..." name="s" class="s" onfocus="this.value=''" />
<input type="submit" class="searchsubmit" value="Ricerca" title="Cerca AsianFeast.org" />
</form></div>
</div><!-- #branding -->
</div><!-- #header -->
<div id="nav">
<div id="nav-content" class="clearfix">
<div class="menu-navigazione-container"><ul id="menu-navigazione" class="sf-menu menu clearfix"><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51"><a href="http://www.asianfeast.org/category/recensioni/">Recensioni</a>
<ul class="sub-menu">
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://www.asianfeast.org/category/recensioni/recensioni-cina/">Cina</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="http://www.asianfeast.org/category/recensioni/recensioni-corea-del-sud/">Corea del Sud</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.asianfeast.org/category/recensioni/recensioni-filippine/">Filippine</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.asianfeast.org/category/recensioni/recensioni-giappone/">Giappone</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.asianfeast.org/category/recensioni/recensioni-hong-kong/">Hong Kong</a></li>
<li id="menu-item-8145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8145"><a href="http://www.asianfeast.org/category/recensioni/recensioni-india/">India</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://www.asianfeast.org/category/recensioni/recensioni-indonesia/">Indonesia</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.asianfeast.org/category/recensioni/recensioni-malesia/">Malesia</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.asianfeast.org/category/recensioni/recensioni-singapore/">Singapore</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.asianfeast.org/category/recensioni/recensioni-taiwan/">Taiwan</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.asianfeast.org/category/recensioni/recensioni-thailandia/">Thailandia</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.asianfeast.org/category/recensioni/recensioni-vietnam/">Vietnam</a></li>
<li id="menu-item-8320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8320"><a href="http://www.asianfeast.org/category/recensioni/recensioni-asia/">Altra Asia</a></li>
</ul>
</li>
<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3087"><a href="http://www.asianfeast.org/camere/">Camere</a>
<ul class="sub-menu">
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.asianfeast.org/category/recensioni/la-37esima-camera/">La 37esima Camera</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.asianfeast.org/category/recensioni/archivio-shaw-brothers/">Archivio Shaw Brothers</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.asianfeast.org/category/recensioni/tokusatsu/">Tokusatsu</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.asianfeast.org/category/recensioni/angeli-sepolti/">Angeli Sepolti</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="http://www.asianfeast.org/category/interviste/">Interviste</a>
<ul class="sub-menu">
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://www.asianfeast.org/category/interviste/interviste-cina/">Cina</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.asianfeast.org/category/interviste/interviste-corea-del-sud/">Corea del Sud</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.asianfeast.org/category/interviste/interviste-giappone/">Giappone</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.asianfeast.org/category/interviste/interviste-filippine/">Filippine</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.asianfeast.org/category/interviste/interviste-hong-kong/">Hong Kong</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19212"><a href="http://www.asianfeast.org/category/interviste/interviste-malesia/">Malesia</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.asianfeast.org/category/interviste/interviste-thailandia/">Thailandia</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.asianfeast.org/category/profili/">Profili</a>
<ul class="sub-menu">
<li id="menu-item-6839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6839"><a href="http://www.asianfeast.org/category/profili/profili-corea-del-sud/">Corea del Sud</a></li>
<li id="menu-item-22102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22102"><a href="http://www.asianfeast.org/category/profili/profili-filippine/">Filippine</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.asianfeast.org/category/profili/profili-giappone/">Giappone</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.asianfeast.org/category/profili/profili-hong-kong/">Hong Kong</a></li>
<li id="menu-item-22103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22103"><a href="http://www.asianfeast.org/category/profili/profili-indonesia/">Indonesia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.asianfeast.org/category/profili/profili-thailandia/">Thailandia</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83"><a href="http://www.asianfeast.org/category/eventi/">Eventi</a>
<ul class="sub-menu">
<li id="menu-item-23405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23405"><a href="http://www.asianfeast.org/category/eventi/eventi-2018/">2018</a></li>
<li id="menu-item-21542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21542"><a href="http://www.asianfeast.org/category/eventi/eventi-2015/">2015</a></li>
<li id="menu-item-19741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19741"><a href="http://www.asianfeast.org/category/eventi/eventi-2014/">2014</a></li>
<li id="menu-item-16713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16713"><a href="http://www.asianfeast.org/category/eventi/eventi-2013/">2013</a></li>
<li id="menu-item-12767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12767"><a href="http://www.asianfeast.org/category/eventi/eventi-2012/">2012</a></li>
<li id="menu-item-9362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9362"><a href="http://www.asianfeast.org/category/eventi/eventi-2011/">2011</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.asianfeast.org/category/eventi/eventi-2010/">2010</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.asianfeast.org/category/eventi/eventi-2009/">2009</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.asianfeast.org/category/eventi/eventi-2008/">2008</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.asianfeast.org/category/eventi/eventi-2007/">2007</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.asianfeast.org/category/eventi/eventi-2006/">2006</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.asianfeast.org/category/eventi/eventi-2005/">2005</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.asianfeast.org/category/eventi/eventi-2004/">2004</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.asianfeast.org/category/photogallery-eventi/">Photogallery Eventi</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://www.asianfeast.org/category/approfondimenti/">Approfondimenti</a>
<ul class="sub-menu">
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cinema/">Cinema</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.asianfeast.org/category/approfondimenti/approfondimenti-cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://www.asianfeast.org/category/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.asianfeast.org/category/biblioteca/testi-sul-cinema/">Testi sul Cinema</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.asianfeast.org/category/biblioteca/arte-e-cultura/">Arte e Cultura</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.asianfeast.org/category/biblioteca/narrativa/">Narrativa</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.asianfeast.org/category/biblioteca/cataloghi/">Cataloghi</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.asianfeast.org/category/biblioteca/riviste-e-fanzine/">Riviste e Fanzine</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.asianfeast.org/category/biblioteca/manualistica-e-vari/">Manualistica e Vari</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a href="http://www.asianfeast.org/category/viaggi/">Viaggi</a>
<ul class="sub-menu">
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.asianfeast.org/category/viaggi/diari-di-viaggio/">Diari di Viaggio</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.asianfeast.org/category/viaggi/guide-strategiche/">Guide Strategiche</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.asianfeast.org/category/photogallery-viaggi/">Photogallery Viaggi</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99"><a href="http://www.asianfeast.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
<li id="menu-item-8033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8033"><a href="http://www.asianfeast.org/multimedia/memorabilia/">Memorabilia</a></li>
<li id="menu-item-7938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7938"><a href="http://www.asianfeast.org/video/">Video</a></li>
<li id="menu-item-8402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402"><a href="http://www.asianfeast.org/multimedia/photogallery/">Photogallery</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="http://www.asianfeast.org/category/archivi/">Archivi</a>
<ul class="sub-menu">
<li id="menu-item-8380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8380"><a href="http://www.asianfeast.org/archivi/produzioni-cartacee/">Produzioni Cartacee</a></li>
<li id="menu-item-8381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8381"><a href="http://www.asianfeast.org/archivi/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-8385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8385"><a href="http://www.asianfeast.org/archivi/eventi-asian-feast/">Eventi</a></li>
<li id="menu-item-8384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8384"><a href="http://www.asianfeast.org/archivi/rassegne-video/">Rassegne Video</a></li>
<li id="menu-item-8383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8383"><a href="http://www.asianfeast.org/archivi/i-concorsi-di-asian-feast/">Concorsi</a></li>
<li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a href="http://www.asianfeast.org/archivi/i-finestroni/">Finestroni</a></li>
</ul>
</li>
</ul></div>		<ul class="quick-nav clearfix">
<li><a id="rss" title="AsianFeast.org RSS Feed" href="http://feeds.feedburner.com/AsianFeast">RSS Feed</a></li>
<li><a id="twitter" title="AsianFeast.org Twitter" href="http://www.twitter.com/AsianFeast/" target="_blank">Twitter</a></li>
<li><a id="facebook" title="AsianFeast.org Facebook" href="http://www.facebook.com/#!/pages/Asian-Feast/124491317832" target="_blank">Facebook</a></li>
<li><a id="myspace" title="AsianFeast.org Myspace" href="http://www.myspace.com/asianfeast" target="_blank">Myspace</a></li>
<li><a id="youtube" title="AsianFeast.org YouTube" href="http://www.youtube.com/user/AsianFeast" target="_blank">YouTube</a></li>
<li><a id="flickr" title="AsianFeast.org Flickr" href="http://www.flickr.com/photos/asianfeast/sets/" target="_blank">Flickr</a></li>
</ul>
</div><!-- #nav-content -->
</div><!-- #nav -->
<div id="wrapper">
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<a href="http://lnx.asianfeast.org/altro/english/"><img src='http://lnx.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="content" class="section">
<!-- <link rel="stylesheet" href="http://www.asianfeast.org/wp-content/themes/arras/css/styles/asianfeast.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.asianfeast.org/wp-content/cache/wpfc-minified/88ybvkgx/g1cds.css" media="screen"/>
<div id="post-24231" class="clearfix single-post post-24231 post type-post status-publish format-standard hentry category-nuovo category-recensioni category-recensioni-corea-del-sud regista-park-hoon-jung genere-azione lingua_originale-coreano anno-18550 interpreti-choi-woo-sik interpreti-da-eun interpreti-go-min-si interpreti-jo-min-soo interpreti-kim-da-mi interpreti-park-hee-soon sceneggiatura-park-hoon-jung fotografia-kim-young-ho produttore-park-hoon-jung produttore-yeon-young-sik author-marco-mariani">
<h1 class="entry-title"><a href="http://www.asianfeast.org/recensioni/the-witch-part-1-the-subversion/" rel="bookmark">The Witch: Part 1. The Subversion</a></h1><div class="entry-info"><div class="entry-author">di <address class="author vcard"><a class="url fn n" href="http://www.asianfeast.org/author/mariani-marco/" title="Marco Mariani">Marco Mariani</a></address></div><span class="entry-cat"><strong>Pubblicato in: </strong><a href="http://www.asianfeast.org/category/nuovo/">Nuovo</a>, <a href="http://www.asianfeast.org/category/recensioni/">Recensioni</a>, <a href="http://www.asianfeast.org/category/recensioni/recensioni-corea-del-sud/">Recensioni Corea del Sud</a></span></div> 
<strong>Voto dell'autore: 3/5</strong><div id="post-ratings-24231" class="post-ratings" data-nonce="e6089cce2a">Voto degli utenti  <img src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_start.gif" alt="" class="post-ratings-image" /><img id="rating_24231_1" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_1_on.gif" alt="Inguardabile" title="Inguardabile" onmouseover="current_rating(24231, 1, 'Inguardabile');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24231_2" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_2_on.gif" alt="Sufficiente" title="Sufficiente" onmouseover="current_rating(24231, 2, 'Sufficiente');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24231_3" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_3_on.gif" alt="Consigliato" title="Consigliato" onmouseover="current_rating(24231, 3, 'Consigliato');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24231_4" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_4_on.gif" alt="Ottimo" title="Ottimo" onmouseover="current_rating(24231, 4, 'Ottimo');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_24231_5" src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_5_off.gif" alt="Imperdibile" title="Imperdibile" onmouseover="current_rating(24231, 5, 'Imperdibile');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_end.gif" alt="" class="post-ratings-image" /> [<strong>4,00/5</strong>: 1 voti]</div><br>
<p class="p1"><a href="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01.jpg"><img class="alignleft size-medium wp-image-24238" src="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg" alt="" width="210" height="300" srcset="http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-210x300.jpg 210w, http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-768x1098.jpg 768w, http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-716x1024.jpg 716w, http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01-640x915.jpg 640w, http://www.asianfeast.org/wp-content/uploads/2018/12/The_Witch-_Part_1_The_Subversion-p01.jpg 800w" sizes="(max-width: 210px) 100vw, 210px" /></a>Park Hoon-jung, uno dei più rilevanti registi coreani, sembra ormai alternare all&#8217;interno della propria carriera noir decisamente interessanti e personali a film più popolari e per un grande pubblico.</p>
<p class="p1">Prima <em>The Tiger: An Old Hunter&#8217;s Tale</em> (2015) ed ora <em>The Witch: Part 1. The Subversion</em>.</p>
<p class="p1">C&#8217;è un problema a monte, però; Park Hoon-jung è assolutamente incapace di ammorbidirsi per venire incontro ad un pubblico di massa ed è altrettanto incapace di contenersi nella puntuale aspersione di ettolitri di sangue.</p>
<p class="p1">Non lo reputiamo assolutamente un difetto, ma difficilmente un film ad alto budget con attori di appurata fama come <em>The Tiger: An Old Hunter&#8217;s Tale</em> può essere proposto ad un pubblico più giovane di massa quando il più del film è composto dai corpi di centinaia di cacciatori letteralmente fatti a pezzi da una tigre gigante e con sangue che imbratta di rosso la neve che copre l&#8217;intero fianco di una montagna.</p>
<p class="p1">Stessa riflessione per<span class="Apple-converted-space">&nbsp; </span><em>The Witch: Part 1. The Subversion</em>; ironia, adolescenti, poteri esp e poi massacri e corpi ridotti in poltiglia.</p>
<p class="p1">Park Hoon-jung dimostra ad ogni film di essere uno dei più capaci sceneggiatori sulla piazza (suo lo script anche di <em>I Saw the Devil</em> di <a title="Kim Jee-woon" href="http://www.asianfeast.org/sticky/kim-jee-woon/">Kim Jee-woon</a>).</p>
<p class="p1">Ma al contempo proprio la sceneggiatura è il problema maggiore del film. Non tanto nella struttura e sviluppi, in cui eccelle più di una volta, ma nel fattore dell&#8217;originalità, principalmente.</p>
<p class="p1">Purtroppo <em>The Witch: Part 1. The Subversion</em> propone una storia poco inventiva finanche abusata, e personaggi, specie nel comparto dei villain, macchiettistici, stereotipati e poco caratterizzati.</p>
<p class="p1">Ma Park dimostra senza sosta di conoscere benissimo il proprio mestiere e di giostrare con una competenza esemplare tutti i segreti e le possibilità di uno sviluppo narrativo articolato, riuscendo nonostante tutto, pur lavorando su temi classici, a giocare lo spettatore con l&#8217;abilità di un fuoriclasse.</p>
<p class="p1">Interessante anche le riflessioni che mette in campo nel confronto finale tra i buoni (o meglio, la buona) e i potentissimi cattivi; il regista non ci regala il banale scontro da cinecomics in cui l&#8217;equilibrio tra eroi, porta ad un estenuante conflitto, alla logorazione fisica e mentale e all&#8217;emergere a fatica di un vincitore. In <em>The Witch</em> nel momento in cui si disvela la potenza della nostra strega, qualunque personaggio si eclissa e viene annientato in una frazione di secondo dai suoi poteri illimitati senza che essa riceva nemmeno una minima lesione.</p>
<p class="p1">Il passaggio dalla timida adolescente alla spietata, cinica e sanguinaria combattente è dato in mano alla giovane e semi esordiente attrice Kim Da-mi che regala una performance di macroscopica intensità.</p>
<p class="p1">Un film quindi minore del regista, vittima di una storia parzialmente banale ma pregiato da una produzione e una competenza tecnica e narrativa di altissimo livello. Un film popolare riuscito, violentissimo, e di straordinario mestiere.</p>
<div
class="ngg-galleryoverview"
id="ngg-gallery-2138a803328234bef9ac0b992d79d5af-1">
<!-- Thumbnails -->
<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
<div class="ngg-gallery-thumbnail">
<a href="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion1.jpg"
title=""
data-src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion1.jpg"
data-thumbnail="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion1.jpg"
data-image-id="22212"
data-title="The_Witch-_Part_1._The_Subversion1"
data-description=""
data-image-slug="the_witch-_part_1-_the_subversion1"
class="shutterset_2138a803328234bef9ac0b992d79d5af">
<img
title="The_Witch-_Part_1._The_Subversion1"
alt="The_Witch-_Part_1._The_Subversion1"
src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion1.jpg"
width="103"
height="75"
style="max-width:100%;"
/>
</a>
</div>
</div> 
<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
<div class="ngg-gallery-thumbnail">
<a href="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion2.jpg"
title=""
data-src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion2.jpg"
data-thumbnail="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion2.jpg"
data-image-id="22213"
data-title="The_Witch-_Part_1._The_Subversion2"
data-description=""
data-image-slug="the_witch-_part_1-_the_subversion2"
class="shutterset_2138a803328234bef9ac0b992d79d5af">
<img
title="The_Witch-_Part_1._The_Subversion2"
alt="The_Witch-_Part_1._The_Subversion2"
src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion2.jpg"
width="103"
height="75"
style="max-width:100%;"
/>
</a>
</div>
</div> 
<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
<div class="ngg-gallery-thumbnail">
<a href="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion3.jpg"
title=""
data-src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion3.jpg"
data-thumbnail="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion3.jpg"
data-image-id="22214"
data-title="The_Witch-_Part_1._The_Subversion3"
data-description=""
data-image-slug="the_witch-_part_1-_the_subversion3"
class="shutterset_2138a803328234bef9ac0b992d79d5af">
<img
title="The_Witch-_Part_1._The_Subversion3"
alt="The_Witch-_Part_1._The_Subversion3"
src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion3.jpg"
width="103"
height="75"
style="max-width:100%;"
/>
</a>
</div>
</div> 
<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
<div class="ngg-gallery-thumbnail">
<a href="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion4.jpg"
title=""
data-src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion4.jpg"
data-thumbnail="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion4.jpg"
data-image-id="22215"
data-title="The_Witch-_Part_1._The_Subversion4"
data-description=""
data-image-slug="the_witch-_part_1-_the_subversion4"
class="shutterset_2138a803328234bef9ac0b992d79d5af">
<img
title="The_Witch-_Part_1._The_Subversion4"
alt="The_Witch-_Part_1._The_Subversion4"
src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion4.jpg"
width="103"
height="75"
style="max-width:100%;"
/>
</a>
</div>
</div> 
<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
<div class="ngg-gallery-thumbnail">
<a href="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion5.jpg"
title=""
data-src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/The_Witch-_Part_1._The_Subversion5.jpg"
data-thumbnail="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion5.jpg"
data-image-id="22216"
data-title="The_Witch-_Part_1._The_Subversion5"
data-description=""
data-image-slug="the_witch-_part_1-_the_subversion5"
class="shutterset_2138a803328234bef9ac0b992d79d5af">
<img
title="The_Witch-_Part_1._The_Subversion5"
alt="The_Witch-_Part_1._The_Subversion5"
src="http://www.asianfeast.org/wp-content/gallery/the-witch-part-1/thumbs/thumbs_The_Witch-_Part_1._The_Subversion5.jpg"
width="103"
height="75"
style="max-width:100%;"
/>
</a>
</div>
</div> 
<div class="ngg-clear"></div>
</div>
<div class="entry-content clearfix">
<h5>CONDIVIDI:<div class='shareaholic-canvas' data-app='share_buttons' data-title='The Witch: Part 1. The Subversion' data-link='http://www.asianfeast.org/recensioni/the-witch-part-1-the-subversion/' data-summary='Il regista degli ottimi noir coreani V.I.P. e New World torna con una sorta di sci-fi violentissimo.' data-app-id='4815284'></div></h5>
<br><br><div class='yarpp-related'>
<h5>LEGGI ANCHE:</h5>
<a href="http://www.asianfeast.org/recensioni/the-tiger-an-old-hunters/" rel="bookmark" title="The Tiger: An Old Hunter&#8217;s Tale">The Tiger: An Old Hunter&#8217;s Tale </a> <small>Occupanti giapponesi, una tribù di cacciatori e una tigre gigante si muovono lungo una montagna innevata bagnandola di sangue. Dalla Corea una sorpresa....</small><br>
<a href="http://www.asianfeast.org/recensioni/new-world/" rel="bookmark" title="New World">New World </a> <small>Uno dei nostri film del 2013. Un noir epico e sanguigno dallo sceneggiatore di I Saw the Devil....</small><br>
<a href="http://www.asianfeast.org/recensioni/v-i-p/" rel="bookmark" title="V.I.P.">V.I.P. </a> <small>Il regista dello stupendo New World torna con un nuovo thriller trumatizzante che si piazza subito tra i migliori film del 2018....</small><br>
<a href="http://www.asianfeast.org/recensioni/arahan/" rel="bookmark" title="Arahan">Arahan </a> <small>Il film promette bene fin dai titoli di testa in 3D, molto belli. Sinceramente ogni volta che ci si avvicina ad un prodotto action coreano...</small><br>
</div>
</div>
</div>
</div><!-- #content -->
</div><!-- #container -->
<div id="primary" class="aside main-aside sidebar">
<ul class="xoxo">
</ul>
</div>
<!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
<ul class="xoxo">
<li class='widgetcontainer clearfix'><h5 class='widgettitle'>TRAILER:</h5><param name='wmode' value='transparent'></li><!-- Widgetized sidebar, if you have the plugin installed.  -->
<li class='widgetcontainer clearfix'><h5 class='widgettitle'>DATI TECNICI:</h5>Regista: <a href="http://www.asianfeast.org/regista/park-hoon-jung/" rel="tag">Park Hoon-Jung</a><br>Anno: <a href="http://www.asianfeast.org/anno/2018/" rel="tag">2018</a><br>Lingua originale: <a href="http://www.asianfeast.org/lingua_originale/coreano/" rel="tag">Coreano</a><br>Genere: <a href="http://www.asianfeast.org/genere/azione/" rel="tag">Azione</a><br>Data di Uscita:27/06/2018<br>Durata:125'<br></li><li class='widgetcontainer clearfix'><h5 class='widgettitle'>CAST:</h5>Interpreti: <a href="http://www.asianfeast.org/interpreti/choi-woo-sik/" rel="tag">Choi Woo-Sik</a>, <a href="http://www.asianfeast.org/interpreti/da-eun/" rel="tag">Da-Eun</a>, <a href="http://www.asianfeast.org/interpreti/go-min-si/" rel="tag">Go Min-Si</a>, <a href="http://www.asianfeast.org/interpreti/jo-min-soo/" rel="tag">Jo Min-Soo</a>, <a href="http://www.asianfeast.org/interpreti/kim-da-mi/" rel="tag">Kim Da-Mi</a>, <a href="http://www.asianfeast.org/interpreti/park-hee-soon/" rel="tag">Park Hee-soon</a></li><li class='widgetcontainer clearfix'><h5 class='widgettitle'>CREW:</h5>Sceneggiatura: <a href="http://www.asianfeast.org/sceneggiatura/park-hoon-jung/" rel="tag">Park Hoon-Jung</a><br>Fotografia: <a href="http://www.asianfeast.org/fotografia/kim-young-ho/" rel="tag">Kim young-ho</a><br>Produttore: <a href="http://www.asianfeast.org/produttore/park-hoon-jung/" rel="tag">Park Hoon-Jung</a>, <a href="http://www.asianfeast.org/produttore/yeon-young-sik/" rel="tag">Yeon Young-sik</a><br></li></li></li class="widgetcontainer clearfix">
</li>		
</ul>
</div><!-- #secondary --></div><!-- #main -->
<div id="footer">
<div class="footer-sidebar-container clearfix">
</div>
<div class="footer-message">
<p><a href="http://www.asianfeast.org/redazione/" target="_self">REDAZIONE</a> | <a href="http://www.asianfeast.org/contatti/" target="_self">CONTATTI</a> | <a href="http://www.asianfeast.org/disclaimer/" target="_self">INFO&PRIVACY</a> | <a href="http://www.asianfeast.org/pubblicita/" target="_self">PUBBLICITA'</a> | <a href="http://www.asianfeast.org/altro/english/" target="_self">ENGLISH</a><br><br></p>
<p class="floatright"><strong>Asianfeast.org</strong> è parte della <strong>PALONERO</strong><br>P.IVA 01702930437 - informazioni <a href="http://www.palonero.com/" target="_blank">www.palonero.com</a></p>
<p class="floatleft">	
<b>AsianFeast.org 2004-2014</b> - tutti i diritti riservati<br>
Webmasters: Martina Leithe Colorio & Manuel Uberti<br>
Wordpress based on Arras Theme</p>	
</div><!-- .footer-message -->
</div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/comment-reply.min.js?ver=4148d977700bd6cc73c4870f6527a038'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.asianfeast.org\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"numbers","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_2_over.gif";var ratings_3_mouseover_image=new Image();ratings_3_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_3_over.gif";var ratings_4_mouseover_image=new Image();ratings_4_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_4_over.gif";var ratings_5_mouseover_image=new Image();ratings_5_mouseover_image.src="http://www.asianfeast.org/wp-content/plugins/wp-postratings/images/numbers/rating_5_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-includes/js/wp-embed.min.js?ver=4148d977700bd6cc73c4870f6527a038'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.asianfeast.org\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.asianfeast.org","wp_site_url":"http:\/\/www.asianfeast.org","wp_root_url":"http:\/\/www.asianfeast.org","wp_plugins_url":"http:\/\/www.asianfeast.org\/wp-content\/plugins","wp_content_url":"http:\/\/www.asianfeast.org\/wp-content","wp_includes_url":"http:\/\/www.asianfeast.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galleries = {};
galleries.gallery_2138a803328234bef9ac0b992d79d5af = {"id":null,"source":"galleries","container_ids":["2270"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"103","thumbnail_height":"75","thumbnail_crop":"1","images_per_page":"0","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"[Show as slideshow]","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"2138a803328234bef9ac0b992d79d5af"};
galleries.gallery_2138a803328234bef9ac0b992d79d5af.wordpress_page_root = "http:\/\/www.asianfeast.org\/recensioni\/the-witch-part-1-the-subversion\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.asianfeast.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.asianfeast.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=3.0.16'></script>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="http://www.asianfeast.org/disclaimer/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
//<![CDATA[
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
//]]>
</script><script type="text/javascript">
jQuery(document).ready(function($) {
});
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. Controllo <a href="http://www.asianfeast.org/data-access-request/" target="_blank">GDPR</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
</div>
</div>
<a href="http://www.asianfeast.org/altro/english/"><img src='http://www.asianfeast.org/wp-content/themes/arras/images/english.png' style='top:-162px;left:3px;position:absolute;z-index:100;'></a>
</body>
</html><!-- WP Fastest Cache file was created in 4.9575350284576 seconds, on 31-12-18 15:51:23 --><!-- via php -->